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Introduction

This manual describes detailed instructions on the operation and notes about the use of this machine.

To get maximum versatility from this machine all operators are requested to read this manual carefully

and follow the instructions. Please keep this manual in a handy place near the machine.

Notes

Some illustrations in this manual might be slightly different from the machine.

Certain options might not be available in some countries. For details, please contact your local dealer.

Two kinds of size notation are employed in this manual. With this machine refer to the metric version.

Important

Contents of this manual are subject to change without prior notice. In no event will the company be li-

able for direct, indirect, special, incidental, or consequential damages as a result of handling or oper-

ating the machine.

Trademarks

Microsoft®, Windows® and Windows NT® are registered trademarks of Microsoft Corporation in the

United States and/or other countries.

Other product names used herein are for identification purposes only and might be trademarks of their

respective companies. We disclaim any and all rights in those marks.

Note

The proper names of the Windows operating systems are as follows:

• Microsoft® Windows® 95 operating system

• Microsoft® Windows® 98 operating system

• Microsoft® Windows® Millennium Edition (Windows Me)

• Microsoft® Windows® 2000 Professional

• Microsoft® Windows® XP Professional

• Microsoft® Windows® XP Home Edition

• Microsoft® Windows® 2000 Server

• Microsoft® Windows NT® Server operating system Version 4.0

• Microsoft® Windows NT® Workstation operating system Version 4.0
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How to Read This Manual

Symbols

In this manual, the following symbols are used:

R WARNING:

This symbol indicates a potentially hazardous situation that might result in
death or serious injury when you misuse the machine without following the in-
structions under this symbol. Be sure to read the instructions, all of which are in-
cluded in “Safety Information” in the General Settings Guide.

R CAUTION:

This symbol indicates a potentially hazardous situation that might result in mi-
nor or moderate injury or property damage that does not involve personal injury
when you misuse the machine without following the instructions under this
symbol. Be sure to read the instructions, all of which are included in “Safety In-
formation” in the General Settings Guide.

* The statements above are notes for your safety.

Important

If this instruction is not followed, paper might be misfed, originals might be
damaged, or data might be lost. Be sure to read this.

Preparation

This symbol indicates information or preparations required prior to operating.

Note

This symbol indicates precautions for operation, or actions to take after abnor-
mal operation.

Limitation

This symbol indicates numerical limits, functions that cannot be used together,
or conditions in which a particular function cannot be used.

Reference

This symbol indicates a reference.

[ ]

Keys that appear on the machine's panel display.

[ ]

Keys and buttons that appear on the computer's display.

{ }
Keys built into the machine's control panel.
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Notice

B4 JISKL, B5 JISKL, B6 JISL are referred to as B4KL, B5KL, B6L in this
manual.
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Manuals for This Machine

There are the Basic Features manual and the Advanced Features manual for this
machine. Please consult the manual that suits your needs.

Advanced Features (this manual)

The Advanced Features manual describes more advanced functions and also ex-
plains settings for key operators.

Basic Features

The Basic Features manual explains the most frequently used fax functions and
operations.

❖❖❖❖ Chapter 1 Getting Started
Describes the parts of the machine and control panel.

❖❖❖❖ Chapter 2 Faxing
Explains about basic transmission. You can also learn about other types of
transmissions and how to switch the Reception Modes.

❖❖❖❖ Chapter 3 Registering
Explains how to store, edit and erase names and fax numbers. Quick Dials
and Groups are also explained. These functions store numbers and save time
when dialing. Also contains information on how to enter letters and symbols.

❖❖❖❖ Chapter 4 Troubleshooting
Explains how to adjust the volume of sounds generated by the machine and
how to interpret error messages.
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1. Transmission Mode

Extending Function Transmission

To use Extending Function Transmis-
sion, follow the directions below. To
understand each function, read their
operating description.

AAAA Place your original, and then se-
lect any scan settings you require.

Note

❒ It is not necessary to place your
original for Polling Reception.

BBBB Press [Transmission Mode].

The Extending Function Transmis-
sion Mode menu appears.

CCCC Select the function you want to
extend and set each function.

• ⇒ p.5 “Sending at a Specific
Time (Send Later)” 

• ⇒ p.6 “Priority Transmission” 

• ⇒ p.7 “Confidential Transmis-
sion” 

• ⇒ p.8 “Polling Transmission” 

• ⇒ p.11 “Polling Reception” 

DDDD Specify the destination, and then
press the {{{{Start}}}} key.

Note

❒ It is not necessary to specify the
destination for Polling Trans-
mission.

Sending at a Specific Time 
(Send Later)

Using this function, you can instruct
the machine to delay transmission of
your fax message until a later time
which you specify. This allows you to
take advantage of off-peak telephone
charges without having to be by the
machine at the time.

Then if you have a non-urgent fax, just
select Send Later with Economy Trans-
mission when you scan it. Faxes will be
queued in memory and will be sent
during Economy Transmission Time.

Note

❒ You can specify a time less than 24
hours.

❒ This function is only available with
Memory Transmission.

❒ If the current time shown on the
display is not correct, change it.
See “Timer Setting” in the General
Settings Guide.

❒ For convenience, you can program
the time when your phone charges
become cheaper as the Economy
Transmission Time.
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Press [Transmission Mode] ⇒ [Send Lat-
er].

AAAA Enter the time with the number
keys (24 hr format), and press
[OK].

Note

❒ Press [Economy Time] to specify
the economy time.

❒ When entering numbers small-
er than 10, add a zero at the be-
ginning. 

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

The initial display is shown.

Note

❒ To check settings, press [Trans-
mission Mode].

❒ To cancel Send Later after press-
ing the {{{{Start}}}} key, see p.14
“Canceling a Transmission” .

Priority Transmission

Documents you send with Memory
Transmission are sent in the order
they are scanned. Therefore, if several
messages are queued in memory, the
next document you send will not be
sent immediately. However, by using
this function you can have your mes-
sage sent before any other queued
messages. 

For Priority Transmission, press
[Transmission Mode] ⇒ [Priority TX],
and then press [OK].

Limitation

❒ This function is not available with
Immediate Transmission. If this
function is selected, the machine
automatically switches to Memory
Transmission. 

Note

❒ If there is already a message stored
with this function or a transmis-
sion is in progress, your message
will be sent after that message has
been transmitted.

❒ Press [Change/Stop TX File] after
pressing the {{{{Start}}}} key to cancel
the priority transmission.
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Confidential Transmission

If you want to limit into who views
your message, use this function. The
message will be stored in memory at
the other end and will not be printed
until an ID is entered.

There are two types of Confidential
Transmission:

❖❖❖❖ Default ID
It is not necessary to enter an ID
when transmitting.
The other party can print the mes-
sage by entering the Confidential
ID programmed in their machine.

❖❖❖❖ ID Override
Should you wish to send a Confi-
dential Message to a particular
person at the other end, you can
specify the Confidential ID that
person has to enter to see that mes-
sage. Before you send the message,
do not forget to tell the intended
receiver the ID that must be en-
tered to print the message.

Limitation

❒ The destination machine must be
of the same make and have the
Confidential Reception function.

❒ The destination machine must
have enough memory available. 

Note

❒ We recommend that you program
the Confidential ID beforehand.
See p.132 “Programming a Confi-
dential ID”.

❒ An ID can be any 4 digit number
except 0000.

❒ When the machine is not the same
make, you can use Confidential
Transmission using “SUB Code” .
See p.35 “SUB Code”.

Press [Transmission Mode] ⇒ [Confiden-
tial TX].

AAAA Depending on the Confidential
Transmission type, use one of the
following procedures:

Default ID

A Check [Default ID] is selected,
and then press [OK].

Note

❒ If [Default ID] is not selected,
press [Default ID].

Override ID

A Press [ID Override].
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B Enter the Confidential ID (4
digit number) with the number
keys, and then press [OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

Note

❒ To check settings, press [Trans-
mission Mode].

❒ You can cancel Confidential
Transmission after pressing the
{{{{Start}}}} key. ⇒ p.14 “Canceling a
Transmission”.

Polling Transmission

Use Polling Transmission when you
want to leave an original in the ma-
chine's memory for others to pick up.
The message will be sent when the
other party calls you up.

There are three types of Polling
Transmission.

❖❖❖❖ Free Polling Transmission
It is not necessary to enter the Poll-
ing ID during the procedure.
Anybody can poll the message
from your machine. The machine
sends it regardless of whether Poll-
ing ID's match.

❖❖❖❖ Default ID Transmission
It is not necessary to enter the Poll-
ing ID during the procedure.
The message will only be sent if the
Polling ID of the machine trying to
poll your message is the same as
the Polling ID stored in your ma-
chine. Make sure that both ma-
chines' Polling IDs are identical in
advance.
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❖❖❖❖ ID Override Transmission
You must enter an Override Poll-
ing ID unique to this transmission.
This ID overrides that stored in the
Polling ID. The user must supply
this ID when they poll your ma-
chine. If the IDs match, the mes-
sage is sent. Make sure the other
end knows the ID you are using in
advance.

Limitation

❒ Polling Transmission is allowed
only if the receiver's machine has
the Polling Reception feature.

❒ Usually, only machines of the
same make that support Polling
Reception can perform ID Polling
Transmission. However, when the
Information Box File functions is
used, and the other party's fax ma-
chine supports Polling Transmis-
sion and the “SEP” feature, you
can still carry out a Polling Trans-
mission with an ID. See p.29 “In-
formation Boxes”.

Note

❒ Free Polling and Default ID Trans-
mission allow only one file to be
stored in memory.

❒ ID Override Polling Transmission
allows a file to be stored in memo-
ry for each ID; a total of up to 400
files (800 with the optional Fax
Function Upgrade unit) for vary-
ing ID's can be stored.

❒ Before using “Default ID Trans-
mission”, you need to program the
Polling ID. See p.133 “Program-
ming a Polling ID”.

❒ You can set whether a Polling
Transmission file is deleted after
transmitting in “User Parameters”.
To save the file to transmit repeat-
edly, set to “Standby (Save)”. See
p.113 “Changing the User Parame-
ters” (Switch 11, Bit7).

❒ The communication fee is charged
to the receiver.

Press [Transmission Mode] ⇒ [Polling
TX].

AAAA Depending on the Polling Trans-
mission mode, use one of the fol-
lowing procedures:

Free Polling TX

A Check that [Free Polling TX] is se-
lected.

Note

❒ If [Free Polling TX] is not se-
lected, press [Free Polling TX].

Default ID TX

A Select [Default ID TX].

ID Override Transmission

A Select [ID Override Transmission].
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B Specify a 4 digit ID Code with
the number keys and [A], [B],
[C], [D], [E] and [F].

Note

❒ A Polling ID may be any
string of four numbers (0 to
9) and characters (A to F) ex-
cept 0000 and FFFF.

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [Only Once] or [Save] to delete
or save the file after transmission.

Note

❒ To delete the original immedi-
ately after transmission, select
[Only Once].

❒ To repeatedly send the original,
select [Save].

CCCC Press [OK].

The Transmission Mode menu is
shown.

DDDD Press [OK].

Return to the initial display.

After pressing the {{{{Start}}}} key,
scanning begins and the originals
are stored in memory.

Polling Transmission Clear Report

This report allows you to verify
whether Polling Transmission has
taken place.

Limitation

❒ This report is not printed if the
User Parameters are set to allow
the stored originals to be repeated-
ly sent (Save). See p.113 “Changing
the User Parameters” (Switch11,
Bit7).

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch03, Bit6).

❒ You can set whether a portion of
the sent image is printed on the re-
port with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch04, Bit7).

❒ You can check the result of Polling
Transmission with the Journal.
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Polling Reception

Use this function if you want to poll a
message from another terminal. You
can also poll documents from many
terminals with only one operation
(use Groups and Keystroke Programs
to fully exploit this feature).

There are two types of Polling Recep-
tion.

❖❖❖❖ Default ID/Free Polling Reception
Use this method for Free Polling or
Default ID Polling. If the Polling ID
is programmed in your machine,
any messages waiting in the trans-
mitting machine with the same ID
are received. If the other machine
does not have any messages wait-
ing with the same Polling ID, any
messages that do not require ID
are received (Free Polling).

❖❖❖❖ ID Override Polling Reception
You must enter an Override Poll-
ing ID unique to this transmission.
This ID overrides that stored in the
Polling ID.
Your machine will receive any
messages waiting in the transmit-
ting machine with matching ID's.
If no ID's match, any messages that
do not require ID are received
(Free Polling).

Limitation

❒ Polling Reception requires that the
other machine can perform Polling
Transmission.

❒ To receive a message sent by any
Default ID Polling Transmission or
ID Override Polling Transmission,
it is necessary to specify the same
Polling ID as the sender's.

❒ Usually, you can only receive docu-
ments with a Polling ID from ma-
chines of the same make that support
the polling function. However, if the
other party's fax machine supports
Polling Transmissions and the “SEP”
function, and also has stored IDs.
You can still perform Polling Recep-
tion. See p.36 “SEP Code”.

❒ To receive a message sent by any
Free Polling Transmission, it is not
necessary to specify the same Poll-
ing ID as the sender's.

Note

❒ For ID Polling Reception, program
a Polling ID in advance. See p.133
“Programming a Polling ID”.

Press [Transmission Mode] ⇒ [Polling
RX]. 

AAAA Depending on which method you
are using, choose one of the fol-
lowing procedures:
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Default ID/Free Polling RX

A Check that [Default ID/Free Polling
RX] is selected.

Note

❒ If [Default ID/Free Polling RX] is
not selected, press [Default
ID/Free Polling RX].

ID Override Polling Reception

A Press [ID Override Polling Recep-
tion].

B Specify a 4 digit ID Code with
the number keys and [A], [B],
[C], [D], [E] and [F].

Note

❒ A Polling ID may be any four
numbers (0 to 9) and charac-
ters (A to F) except 0000 and
FFFF.

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

The Transmission Mode menu is
shown.

CCCC Press [OK].

The initial display is shown.

Polling Reserve Report

This report is printed after Polling Re-
ception has been set up.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch03, Bit3).

Polling Result Report

This report is printed after a Polling
Reception has been completed and
shows its result.

Note

❒ You can also check the result of a
Polling Reception with the Journal.
See p.19 “Printing the Journal”.

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch03, Bit4).
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2. Checking and Canceling
Transmission Files

After you have pressed the {{{{Start}}}} key (after scanning originals), you can check
and edit the destination or settings of Memory Transmission. You can also can-
cel a transmission, change the settings of a transmission, print a stored file, print
a list of stored files and resend a file which failed to transmit.

This function is available for Memory Transmission, Confidential Transmission,
Transfer Request, Polling Reception and Polling Transmission.

Note

❒ There is no file being sent, received or stored by Memory Transmission, if
[Change/Stop TX File] does not appear on the display.

❒ You cannot check or edit a file being sent or received. Also a Confidential
Transmission file or stored file to be printed as a report cannot be checked or
edited.

Displaying Confirmation of Transmission

AAAA Press [Change/Stop TX File].

BBBB Select [Check/Change Settings].

Scanning date/time, transmission
mode, destination, total number of
destinations, total number of origi-
nals, file number and Status are
displayed.

CCCC Select files to be changed or
checked.

Note

❒ If there are multiple destina-
tions for a file, only the destina-
tion selected first is displayed.

❒ If there are multiple destina-
tions for a file, only the number
of destinations that have not
been sent the file are displayed.

DDDD Check a file, and then press [Exit].

EEEE Press [Exit].

The initial display is shown.
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Canceling a Transmission

You can cancel a transmission of a file
when the file is being sent, stored in
memory or fails to transmit. All the
scanned data is deleted from memory.

You can cancel a file for Memory
Transmission. This function is useful
to cancel a transmission when you
notice a mistake in destination or
with the originals after storing origi-
nals in memory. To cancel Memory
Transmission, search for the file to be
canceled among the files stored in
memory, and delete it.

Note

❒ If you cancel a transmission while
the file is being sent, some pages of
your file may have already been
sent and will be received at the
other end.

❒ If the transmission finishes while
you are carrying out this procedure,
transmission cannot be canceled.

AAAA Press [Change/Stop TX File].

BBBB Select the files whose transmis-
sion you want to cancel.

Note

❒ To display only the files being
sent, press [Files under TX].

❒ If there are multiple destina-
tions for a file, only the number
of destinations that have not
been sent the file are displayed.

❒ If there are multiple destina-
tions for a file, only one destina-
t ion  can  be  displayed .  To
display all destinations, press
[Check/Change Settings].

CCCC Press [Stop Transmission].

The file you selected to stop trans-
mitting is deleted.

Note

❒ To not cancel Transmission,
press [Save].

❒ To cancel another transmission,
repeat from step B.

DDDD Press [Exit].

The initial display is shown.

Deleting a Destination

You can delete destinations.

Note

❒ If you delete a destination that is
the only destination for a transmis-
sion, the transmission is canceled.

AAAA Press [Change/Stop TX File].

BBBB Press [Check/Change Settings].

CCCC Select the file from which you
want to delete a destination.

Note

❒ To display only the files being
sent, press [Files under TX].
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DDDD Press [Change] for the destination
you want to delete.

EEEE Press [Clear] to delete the destina-
tion.

FFFF Press [Exit].

Note

❒ To delete another destination,
repeat from step C.

GGGG Press [Exit].

The initial display is shown.

Adding a Destination

AAAA Press [Change/Stop TX File].

BBBB Press [Check/Change Settings].

CCCC Select the file to which you want
to add a destination.

Note

❒ To display only the files being
sent, press [Files under TX].

DDDD Press [Add].

EEEE Specify the destination.

Note

❒ You can specify the destination
using the number keys or soft-
ware keys.

❒ You can also program SUB
Code and Sub-address by press-
ing [Adv. Features].

FFFF Press [Exit].

Note

❒ Repeat steps D and E, if you
want to add another destina-
tion.

GGGG Press [Exit].

The initial display is shown.
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Changing the Transmission 
Time

You can change the transmission time
which has been specified with Send
Later. See p.5 “Sending at a Specific
Time (Send Later)”.

You can also delete the transmission
time. When the transmission time is
deleted, the file is transmitted imme-
diately.

AAAA Press [Change/Stop TX File].

BBBB Press [Check/Change Settings].

CCCC Select the file for which you want
to change or cancel the transmis-
sion time.

Note

❒ To display only the files being
sent, press [Files under TX].

DDDD Press [Change TX time].

EEEE Press [Clear], and then reenter the
transmission time using the
number keys or select [Economy
Time].

Note

❒ If you select [Economy Time], the
economy time already specified
is entered. See p.102 “General
Settings/Adjustment”.

❒ If you press [Transmit Now], the
file is transmitted immediately.
However, if there is a file on
standby that file is sent first.

FFFF Press [OK].

GGGG Press [Exit].

Note

❒ Repeat from step C, if you want
to change another transmission
time.

HHHH Press [Exit].

The initial display is shown.
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Printing a File

If you wish to check the contents of a
file that is stored in memory and has
not been sent yet, use this procedure
to print it out.

Note

❒ Polling Transmission files are not
displayed in the list. Confidential
Transmission files are displayed,
but cannot be printed.

AAAA Press [Change/Stop TX File].

BBBB Press [Print File].

CCCC Select the file you want to print.

Note

❒ If there are multiple destina-
tions for a file, only the number
of destinations that have not
been sent the file are displayed.

❒ If you want two sided printing
(option), press [Print 2 Sides].

DDDD Press the {{{{Start}}}} key.

Note

❒ To cancel a file from printing,
press [Stop Printing]. The display
will return to step C.

EEEE Press [Exit].

The initial display is shown.

Note

❒ Repeat from step C, if you want
to print another file.

Re-sending a File

This function is valid when the ma-
chine is set up with the User Parame-
ters to save messages that could not
be sent in memory.

Preparation

You should select “Store for 24
hours” for “Store a message that
could not be transmitted” in User
Parameters. See p.113 “Changing
the User Parameters” (Switch24,
Bit0).

Note

❒ If you select the failed transmis-
sion file, you can resend it. This
function allows you to transmit a
fax message again. These files will
be kept for either 24 or 72 hours de-
pending on how you program this
function. See p.113 “Changing the
User Parameters”  (Switch24,
Bit1,0).

AAAA Press [Change/Stop TX File].

BBBB Press [Transmit Failed File].
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CCCC Select a file you want to resend.

Note

❒ “TX failed” is displayed for files
that could not be sent.

❒ If there are multiple destina-
tions for a file, only the destina-
tion selected first is displayed.

❒ If there are multiple destina-
tions for a file, only the number
of destinations that have not
been sent the file are displayed.

DDDD Press [OK].

Note

❒ To add destinations, press [Add]
and specify the destinations.

❒ Repeat from step C to resend
another file.

EEEE Press [Exit].

The initial display is shown.

Transmission starts.

Printing a List of Files in 
Memory (Print TX File List)

Print this list if you wish to find out
which files are stored in memory and
what their file numbers are. Knowing
the file number can be useful (for ex-
ample when erasing files).

Note

❒ The contents of a file stored in
memory can also be printed. See
p.17 “Printing a File”.

AAAA Press [Change/Stop TX File].

BBBB Press [Print List].

CCCC Press the {{{{Start}}}} key.

Note

❒ To cancel printing, press [Stop
Printing]. The display will return
to step B.

DDDD Press [Exit].

The initial display is shown.
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Information

Printing the Journal

The Journal contains information
about maximum of the last 50 com-
munications made by your machine.
It is printed automatically after every
5 0  c o m m un ic a t io n s  ( re c e p -
tions+transmissions).

If the machine is installed with the
optional ISDN Unit or the optional
Extra G3 Interface Unit, you can print
the Journal of each line type.

You can also print a copy of the Jour-
nal at any time by following the pro-
cedure below.

Important

❒ The contents of a Journal printed
automatically are deleted after
printing. If you administer the his-
tory of transmissions and recep-
tions, we recommend that you
keep the Journal. You can check a
total of 200 communications (1,000
with the optional Fax Function Up-
grade unit) (receptions+transmis-
sions) on the display.

❖❖❖❖ All
Prints the results of communi-
cations in the order made.

❖❖❖❖ Print per File No.
Prints only the results of com-
munications specified by file
number.

❖❖❖❖ Print per User Code
Prints only the results of com-
munications for a specified User
Code. See p.9 “Reading the Dis-
play Panel and Using Keys”,
Facsimile Reference (option) <Ba-
sic Features>.

Note

❒ The sender's name column of the
Journal is useful when you need to
program a special sender. See
p.117 “Special Senders to Treat
Differently”.

❒ If you do not want the Journal
printed, you can turn it off. See
p.113 “Changing the User Parame-
ters” (Switch03, Bit7).

❒ You can set whether the Journal is
automatically printed after every
50 communications in User Param-
eters. See p.113 “Changing the
User Parameters” (Switch03, Bit7).

❒ You can set whether you print the
Journal by line type. See p.113
“Changing the User Parameters”
(Switch19, Bit1).

Press [Information] ⇒ [Print Journal].

AAAA Select a printing mode.

Selecting [All] 

A Press [All].
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Selecting [Print per File No.] 

A Press [Print per File No.].

B Enter a 4 digit file number.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

Selecting [Print per User Code] 

A Press [Print per User Code].

B Specify an 8 digit User Code
with the number keys.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

C Press [####].

D Check the User Code shown on
the display.

BBBB Press the {{{{Start}}}} key.

Note

❒ To cancel a file printing, press
[Stop Printing] and the display
will return to step A.

CCCC Press [Exit].

Return to the initial display.
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Checking the Transmission Result (TX File 
Status)

You can browse a part of the Trans-
mission Result Report on the display.

Note

❒ Only the transmission result of the
last  200 communications  are
shown.

❒ If a transmission is completed while
you are using this function, the re-
sult will not be shown until you exit
TX File Status and start it again.

Press [Information] ⇒ [TX File Status].

AAAA Check the transmission results.

Transmission results are displayed
from the latest result in groups of
six.

Scanning date/time, destination,
originals quantity, file number and
status are displayed.

Note

❒ “Destination” shows the Own
Fax Number or Fax Header in-
formation of a receiver. For a
transmission from a computer,
“-- LANFAX -->” is shown.

BBBB Press [Exit].

Return to the initial display.
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Checking the Reception Result (RX File 
Status)

You can browse a part of the Recep-
tion Result Report on the display.

Note

❒ Only the reception result of the last
200 communications are shown.

❒ If a message is received while you
are using this function, the result
will not be shown until you exit RX
File Status and start it again. 

Press [Information] ⇒ [RX File Status].

AAAA Check the reception results.

Reception results are displayed
from the latest result in groups of
six.

Scanning date/time, Transmission
Station, originals quantity, file
number and Status are displayed.

Note

❒ TX Station shows the fax number
of a sender or Fax Header infor-
mation.

BBBB Press [Exit].

Return to the initial display.
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Displaying the Memory Status

Use this function to display a summa-
ry of current memory usage. Items
shown are the percentage of free
memory space, the number of re-
ceived Confidential Messages, the
number of files to be sent, the number
of Memory Lock files and the number
of received messages to be printed.

Press [Information] ⇒ [Memory Status].

AAAA Check the memory status.

Note

❒ “Others” will be displayed:

• When storing attachment
files. See p.97 “Storing and
Changing an Auto Docu-
ment”.

• When storing Transfer Re-
quest files. See p.37 “Transfer
Request”.

• When storing originals in the
Information Boxes. See p.29
“Information Boxes”.

• When sending to the Person-
al Box. See p.27 “Personal
Boxes”.

BBBB Press [Exit].

Return to the initial display.
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Printing a Confidential Message

This function is designed to prevent
unauthorized users from reading
your messages. If someone sends you
a message using Confidential Trans-
mission, it is stored in memory and
not automatically printed. To print
the message you have to enter the
Confidential ID Code. When your
machine has received a Confidential
Message, the Confidential File (i)
indicator lights.

Preparation

Before using this function, pro-
gram your Confidential ID. See
p.132 “Programming a Confiden-
tial ID”.

Important

❒ If the main power switch is off
more than 1 hour, all Confidential
Messages are deleted. In that case,
use the Power Failure Report to
identify which messages have
been deleted. See p.149 “Power
Failure Report”.

Limitation

❒ You must program the Confiden-
tial ID for Confidential Reception
to work.

Confirm that the Confidential File in-
dicator is lit, and then press [Informa-
tion] ⇒ [Print Confidential RX File].

Note

❒ If the machine received a message
with SUB Code, the Confidential
File indicator also lights.

❒ Print a message with SUB Code us-
ing the [Print Personal Box File] func-
tion. See p.28 “Printing Personal
Box Messages”.

❒ If no Confidential Messages have
been received, the message “No
reception file.” is shown.
Press [Exit].

AAAA Enter a 4 digit Confidential ID
with number keys.

The Confidential ID is not shown
on the display.

Note

❒ You must enter the Confidential
ID programmed in this machine
when the received file has no
Confidential ID.

❒ You must enter the Confidential
ID programmed by the sender.
Confirm the sender's Confiden-
tial ID in advance.
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❒ If the Confidential IDs or Per-
sonal Confidential IDs do not
match, the message “No recep-
tion file under specified

Confidential ID.”  is dis-
played. Press [Exit] to cancel the
operation, and then check the
Confidential ID or Personal
Confidential ID with the other
party and try again.

BBBB Press the {{{{Start}}}} key.

Return to the initial display.

----If you cannot print confidential 
files even if the Confidential 
File (iiii) indicator is lit.

The Confidential File indicator also
lights if the machine received a mes-
sage with a SUB Code. Check the Per-
sonal Boxes.

Note

❒ Print from the Personal Box, when
a file has been sent from another
party with a SUB Code attached.
See p.27 “Personal Boxes”.

Confidential File Report

When this function is turned on, this
report is printed whenever your ma-
chine receives a Confidential Mes-
sage.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch04, Bit0).
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Printing a File Received with Memory Lock

This is a security function designed to
prevent unauthorized users from
reading your messages. If Memory
Lock is switched on, all received mes-
sages are stored in memory and are
not automatically printed. To print
the messages, you have to enter the
Memory Lock ID Code. When your
machine has received a message with
Memory Lock, the Confidential File
(i) indicator blinks.

Preparation

Before using this function, pro-
gram your Memory Lock ID. See
p.133 “Programming a Memory
Lock ID”.

Before using this function, set Con-
fidential Transmissions to On.

Important

❒ If the main power switch is turned
off for more than an hour, all mes-
sages protected by Memory Lock
will be deleted. In that case, the
Power Failure Report will be print-
ed so you can confirm which mes-
sages have been deleted. See p.149
“Power Failure Report”.

Note

❒ If free memory space is low, mes-
sages may not be received.

❒ You can also apply a Memory Lock
to messages that come only from
certain senders. See p.117 “Special
Senders to Treat Differently”.

❒ Messages received by Polling Re-
ception are automatically printed
even if this function is switched on.

Confirm that the Confidential File in-
dicator is lit, and press [Information] ⇒
[Print Memory Lock].

Note

❒ If no messages were received
while Memory Lock was switched
on, the message “No reception
file.” is shown. Press [Exit] 

AAAA Enter a 4 digit Memory Lock ID
with the number keys.

The Memory Lock ID is not shown
on the display.

Note

❒ If the Memory Lock ID does not
match, the message “Speci-
fied code does not corre-

spond to programed  Memory

Lock ID.” is shown. Press [Exit]
and retry after checking the
Memory Lock ID.

BBBB Press the {{{{Start}}}} key.

When the printing is completed,
return to the initial display.
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Personal Boxes

Personal Boxes

This function lets you set up the ma-
chine so that incoming messages ad-
dressed to certain users are stored in
memory instead of being printed out
immediately. Each user must be as-
signed a SUB Code (Personal Code)
that has been designated as a Person-
al Box beforehand. When the other
party sends their message, they spec-
ify the SUB Code of the user to which
they are sending the message. When
the message is received, it is stored in
the Personal Box with the matching
SUB Code. In order to print a message
received into a Personal Box, you
must enter the SUB Code assigned to
that Personal Box. This enables sever-
al individuals or departments to
share a single fax machine yet be able
to differentiate between messages.
Furthermore, if you specify a receiver
for the Personal Box, instead of being
stored in memory, incoming messag-
es with this SUB Code appended are
forwarded directly to the destination
you specify.

Note

❒ To be able to receive messages into
a Personal Box you must inform
the sender of the SUB Code regis-
tered for that Personal Box and ask
them to send the message using
SUB Code Transmission with that
SUB Code. See p.35 “SUB Code”.

❒ When messages have been re-
ceived into Personal Boxes, the
Confidential Reception/Memory
Lock indicator lights and the Con-
fidential File Report is printed. See
p.25 “Confidential File Report”.

❒ If a Personal Box is assigned a re-
ceiver, incoming messages are
transferred to that receiver with a
Forwarding Mark stamped on
them. See p.109 “Forwarding”.

❒ If a receiver is not assigned, print
these messages. See p.28 “Printing
Personal Box Messages”.
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Printing Personal Box Messages

Follow these steps to print a message
that has been received into a Personal
Box.

Preparation

Before using this function, set the
Personal Box in advance. See p.124
“Programming/Editing Personal
Boxes”.

Note

❒ If you print a Personal Box mes-
sage, it is deleted.

Press [Information] ⇒ [Print Personal
Box File].

AAAA Select the box with the message
you want to print.

When a password is required

The screen is displayed, when the
selected Personal Box password is
set in advance. The password is
reg is tered in “Key Operator
Tools” .  See  p .124 “Program-
ming/Editing Personal Boxes”.

A Enter the password, and then
press [OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press the {{{{Start}}}} key.

The received messages are printed.

Note

❒ To stop printing, press [Stop
Printing]. The display will return
to step A.

CCCC Press [Exit].

Return to the initial display.

Note

❒ If there are messages in other
Personal Boxes, the display will
return to step A. Repeat from
step A to print another file.
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Information Boxes

Information Boxes

Use the Information Box function to
set up the machine as a Fax Informa-
tion service or Document Server. By
scanning documents into Information
Boxes, other parties can receive these
messages whenever they request
them.

• You can program documents for
this function with “Storing Mes-
sages in Information Boxes”. See
p.29 “Storing Messages in Infor-
mation Boxes” .

• For other parties to be able to re-
trieve a message programmed in
an Information Box, you need to
inform them of the SEP Code as-
signed to that Information Box.

• When a SEP Code Polling Reception
request is made by another party,
the SEP Code they specify is com-
pared with the SEP Codes pro-
grammed in that Information Boxes.
If a code matches, the message
stored in the Information Box is sent
to the other party automatically.

• You can check on the contents of
Information Boxes with “Printing
Information Box Messages”. See
p.30 “Printing Information Box
Messages”.

• You can set a password for Infor-
mation Boxes in advance. A pass-
word can be set in “Key Operator
Setting”. See p.126 “Program-
ming/Editing Information Boxes”.

Storing Messages in 
Information Boxes

Follow these steps to store a message
in an Information Box.

Preparation

Before using this function, set the
Information Box in advance. See
p.126 “Programming/Editing In-
formation Boxes”.

Note

❒ One Information Box stores one
file.

❒ The stored file is not deleted auto-
matically. If you want to delete a
stored file, see p.31 “Deleting In-
formation Box Messages”.

Press [Information] ⇒ [Store/Delete/Print
Information Box File.].

AAAA Select the box in which you want
to store the file.

Note

❒ When there are pre-registered
files, a file mark is displayed at
the end of the Box Name.
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❒ A message is displayed, when
selecting a box with a file stored
in it. Press [Register], when
changing the file name. The
originally stored file will be
overwritten.

❒ If the password is already set,
enter it into the Confirmation
Display.

BBBB Place the original, and then select
any scan settings you require.

Note

❒ You can also select the follow-
ing settings.

• Book Fax

• 2 Sided Original (Optional
Document Feeder (ADF) is
required)

• Stamp (Optional Document
Feeder (ADF) is required)

CCCC Press the {{{{Start}}}} key.

The machine starts to scan the orig-
inal.

To stop scanning, press [Stop Scan-
ning]. The display will return to
step A.

DDDD Press [Exit].

Return to the initial display.

Note

❒ To store a message in another
Information Box continuously,
return to step A.

Printing Information Box 
Messages

Follow these steps to print the mes-
sage stored in an Information Box.

Press [Information] ⇒ [Store/Delete/Print
Information Box File].

AAAA Press [Print File], and select the box
that contains the stored file you
want to print.

The SEP Code and Box Name are
displayed.

Note

❒ You cannot select a box which
has no stored file.

❒ If the password is already set,
enter it into the Confirmation
Display.

BBBB Press the {{{{Start}}}} key.

The machine starts to print.

Note

❒ If you want 2 sided printing
(option), press [Print 2 Sides] be-
fore pressing the {{{{Start}}}} key.

❒ To stop printing, press [Cancel]
and the display will return to
step A.

❒ To stop printing, press [Stop
Printing] and the display will re-
turn to step A.
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CCCC Press [Exit].

Return to the initial display.

Note

❒ Repeat from step A to print an-
other stored file in the box.

Deleting Information Box 
Messages

Follow these steps to delete a file
stored in an Information Box.

Press [Information] ⇒ [Store/Delete/Print
Information Box File].

AAAA Press [Delete File], and select the
box that contains the stored file
you want to delete.

The SEP Code and Box Name are
displayed.

Note

❒ You cannot select a box which
has no stored file.

❒ If the password is already set,
enter it into the Confirmation
Display.

BBBB Press the {{{{Start}}}} key.

The machine starts to print.

Note

❒ If you want 2 sided printing
(option), press [Print 2 Sides] be-
fore pressing the {{{{Start}}}} key.

❒ To stop printing, press [Stop
Printing] and the display will re-
turn to step A.

CCCC Press [Exit].

Return to the initial display.

Note

❒ Repeat from step A to delete an-
other stored file in another box.
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4. Other Transmission Features

Handy Dialing Functions

Chain Dial

This allows you to compose a tele-
phone number from various parts,
some of which may be stored in
Quick Dials and some of which may
be entered using the number keys.

Note

❒ Maximum length of a telephone or
fax number: 254 digits

❒ For Memory Transmission and Im-
mediate Transmission, insert a
pause between parts of a number.
For On Hook Dial and Manual Di-
al, no pause is needed. 

----(Example) 01133-1-555333

Assume that 01133 is stored in Quick
Dial key.

A Place the original, and then select
any scan settings you require.

B Press the Quick Dial key which is
programmed “01133”.

C Press the {{{{Pause/Redial}}}} key.

D Enter {{{{1}}}}, {{{{5}}}}, {{{{5}}}}, {{{{5}}}}, {{{{3}}}}, {{{{3}}}},
{3}}}} with the number keys.

E Press the {{{{Start}}}} key.

Redial

The machine memorizes the last 10
destinations that have been dialed. If
you wish to send a message to a des-
tination which you sent faxes recent-
ly, the Redial function saves you time
by finding and entering the number
again.

Limitation

❒ The following kinds of destina-
tions are not memorized:

• Quick Dials

• Group Dials

• Destinations dialed by a Pro-
gram

• Destinations dialed as End Re-
ceivers for Transfer Request 

• Forwarding terminal of the Sub-
stitute Reception

• Destinations dialed using the
external telephone

• Destinations dialed by Redial
(regarded as already stored in
memory)

• Second and later destinations
broadcasted

❒ Do not dial any numbers before
you press the {{{{Pause/Redial}}}} key. If
you press the {{{{Pause/Redial}}}} key af-
ter entering numbers using the
number keys, a pause will be en-
tered instead.
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AAAA Press the {{{{Pause/Redial}}}} key.

BBBB Select a destination you want to
redial.

Note

❒ As the date and time of the
reading of the original has be-
come a key, select it by pressing
on it.

❒ If the receiver uses a fax ma-
chine of the same manufacturer
that is capable of programming
the Own Name, that name may
be shown on the display instead
of the fax number. See p.37 “In-
itial Settings and Adjustments”,
Facsimile Reference (option) <Ba-
sic Features>.

ABCABC DEFDEF

JKLJKLGHIGHI MNOMNO

TUVTUVPQRSPQRS WXYZWXYZ
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Advanced Features

SUB Code

Normally you can only use Confiden-
tial Transmission to send messages to
fax machines of the same make that
have the Confidential Reception func-
tion. See p.7 “Confidential Transmis-
sion”. However, if the other machine
supports a similar function called
“SUB Code”, you can send fax mes-
sages to the other party using this
method instead.

Limitation

❒ You cannot use this function with
G4.

Note

❒ The ID can be up to 20 digits long
and consist of numbers, spaces, *
and #.

❒ You can store IDs in Quick Dials,
Groups and Programs. See p.81
“Registering and Changing Key-
stroke Programs”. See p.40 “Quick
Dial”, Facsimile Reference (option)
< B a s i c  F e a t ur e s > .  Se e  p . 44
“Groups”, Facsimile Reference (op-
tion) <Basic Features>.

❒ You cannot select this function
when carrying out standard Confi-
dential Transmission.

Dial the facsimile number using the
number keys, and then press [Adv.
Features] ⇒ [SUB Code].

AAAA Press [TX SUB Code].

BBBB Enter a SUB Code with the
number keys, and then press [OK].

Note

❒ If you make a mistake, press
[Cancel] or the {{{{Clear/Stop}}}} key
and try again.

CCCC To enter a password, press [Pass-
word (SID)].

DDDD Enter the password with the
number keys, and then press [OK].

EEEE Press [Exit].

Note

❒ If you use Immediate Transmis-
sion and the destination fax ma-
chine does not support the SUB
Code function, a message will
appear on the display to inform
you of this. In this case, press
[OK] to cancel the transmission.
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SID Code

There are times when you may wish
to use a “SID” (Sender ID) when
sending confidential faxes with the
SUB Code function.

Note

❒ You can enter a SID using up to 20
digits.

❒ You can store IDs in Quick Dials,
Groups and Programs. See p.81
“Registering and Changing Key-
stroke Programs”. See p.40 “Quick
Dial”, Facsimile Reference (option)
< B a s i c  F e a t ur e s > .  Se e  p . 44
“Groups”, Facsimile Reference (op-
tion) <Basic Features>.

SEP Code

Normally you can only use Polling
Reception to receive faxes from ma-
chines that have the Polling Recep-
tion function of the same make.
However, if a machine of another
make supports a Polling Reception,
you can receive fax messages from
the other party using this method in-
stead. 

Poll the other machine. You can re-
ceive messages that have the same
SEP Code as the SEP Code you en-
tered.

Limitation

❒ You cannot use this function with
G4.

Note

❒ The ID can be up to 20 digits long.

❒ You can store IDs in Quick Dials,
Groups and Programs with the
number keys, and consist of space,
* and #. See p.40 “Quick Dial”, Fac-
simile Reference (option) <Basic Fea-
t u r es > .  Se e  p . 4 4  “ G ro u p s” ,
Facsimile Reference (option) <Basic
Features>. See p.81 “Registering
and Changing Keystroke Pro-
grams”.

Dial the facsimile number using the
number keys, and then press [Adv.
Features] ⇒ [SEP Code].

AAAA Press [RX SEP Code].

BBBB Enter a SUB Code with the
number keys, and then press [OK].

Note

❒ If you make a mistake, press
[Cancel] or the {{{{Clear/Stop}}}} key
and try again.

CCCC To enter a password, press [Pass-
word (PWD)].

DDDD Enter the password with the
number keys, and then press [OK].

EEEE Press [Exit].
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FFFF Press [Transmission Mode].

GGGG Select [Polling RX].

HHHH Press [Default ID/Free Polling RX] and
[OK].

Note

❒ To cancel Polling RX, press [Can-
cel]. The display will return to
step G.

IIII Press [OK].

The initial display is shown.

If you press the {{{{Start}}}} key, Polling
Reception will start.

PWD Code

There are times you may wish to use
a password when receiving faxes by
polling with the SEP Code function.

Note

❒ You can enter a password up to 20
digits long.

❒ You can store IDs in Quick Dials,
Groups and Programs. See p.40
“Quick Dial”, Facsimile Reference
(option) <Basic Features>. See p.44
“Groups”, Facsimile Reference (op-
tion) <Basic Features>. See p.81
“Registering and Changing Key-
stroke Programs”.

Transfer Request

Transfer Request allows fax machines
that have this function to automati-
cally distribute incoming messages to
multiple fax destinations. This func-
tion helps you save costs when you
send the same message to more than
one place in a distant area, and saves
time since many messages can be sent
in a single operation.

The diagram below may make the
concept clearer.

The Transfer Stations you specify
must be machines of the same make
as this machine and have the Transfer
Station function.
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The following terminology is used in
this section. 

❖❖❖❖ Requesting Party
The machine where the message
originates from.

❖❖❖❖ Transfer Station
The machine that forwards the in-
coming message to another desti-
nation.

❖❖❖❖ End Receiver
The final destination of the mes-
sage or the machine to which the
Transfer Station sends to. End Re-
ceivers must be programmed into
Quick Dials or Groups in the
Transfer Station.

Preparation

Before you can use this function,
you must program the Polling ID
and your own fax number. See
p.133 “Programming a Polling
ID”, p.131 “Transfer Report”.

Limitation

❒ The Transfer Stations you specify
must be machines of the same
make as this machine and have the
Transfer Station function.

❒ You cannot use Transfer Request
without programming the fax
number of the Requesting Party in
Quick Dial or Speed Dial.

Note

❒ Polling ID's of the Requesting Par-
ty (this machine) and Transfer Sta-
tions must be identical.

❒ You can specify up to 500 Transfer
Stations in a Transfer Request.
However, you can only specify up
to 50 Transfer Stations from the
number keys.

❒ You can have up to 30 End Receiv-
ers per Transfer Station. If you
specify a Transfer Station Group,
the Group counts as a single re-
ceiver. 

❒ The combined total of End Receiv-
ers and Transfer Stations you spec-
ify with the number keys cannot
exceed 100. See p.31 “Number
Keys”, Facsimile Reference (option)
<Basic Features>.

Specify the Transfer Station with ei-
ther Quick Dials or the number keys,
and then press [Adv. Features] ⇒
[Transfer Req.].

AAAA Press [Receiving Station].

BBBB Dial an End Receiver.

Note

❒ You cannot enter the numbers
of the End Receivers directly.
The numbers must be stored in
Quick Dials or Groups in the
Transfer Station(s). To specify
an End Receiver, use the special
format described below.

❒ To cancel the Transfer Request,
press [Cancel].
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Quick Dial

A Press [qqqq Quick Dial].

B Enter the number (2 or 3 digits)
of the Quick Dial where the
End Receiver is stored.

For example, to choose the
number stored in Quick Dial 01
in the Transfer Station, enter:
{{{{0}}}} {{{{1}}}}.

Speed Dial

A Press [qqqqpppp Speed Dial].

B Enter the number (2 or 3 digits)
of the Speed Dial code.

For example, to choose the
number stored in Speed Dial 12
in the Transfer Station, enter:
{{{{1}}}} {{{{2}}}}.

Group Dial

A Press [qqqqpppppppp Group Dial].

B Enter the number (2 digits) of
the Group number.

For example, to choose the
number stored in Group Dial 04
in the Transfer station, enter:
{{{{0}}}} {{{{4}}}}.

To cancel the Transfer Request,
press [Cancel].

CCCC Press [Add].

Repeat step B to enter more End
Receivers.

Note

❒ Press [UUUU Prev.] or [TTTT Next] to see
the End Receivers already en-
tered. You can select an End Re-
ceiver from this list and remove
it by pressing [Clear] or the
{{{{Clear/Stop}}}} key.

❒ When you have specified all the
End Receivers, go to step D.

DDDD Press [OK].

EEEE Press [Exit].

Note

❒ The Transfer Stations and End
Receivers are displayed.

Sub-address

The optional ISDN Unit is required.

ISDN allows two or more terminals
(such as a fax machine and digital tel-
ephone) to be connected to a single
line. These terminals are identified by
their sub-address numbers. If the ter-
minals connected to the line at a des-
tination are assigned sub-addresses,
dialing a sub-address allows you to
direct your fax message to a particu-
lar terminal at the destination.

Limitation

❒ Sub-addresses can only be used
with ISDN.

Note

❒ You can program a sub-address in
Quick Dial.



Other Transmission Features

40

4

To send using Sub-address, first, se-
lect either G4 or G3 (ISDN). Second,
dial the fax number with the number
keys and then press [Adv. Features] ⇒
[Sub-add./UUI].

Note

❒ When the optional ISDN Unit is in-
stalled, the line used for G3 is set to
ISDN.

Reference

See p.43 “Changing the Line
Type”.

AAAA Select [Sub-address].

BBBB Enter the destination sub-address
with the number keys, and then
press [OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

CCCC Press [Exit].

UUI

The optional ISDN Unit is required.

Limitation

❒ UUI can only be used with ISDN.

Note

❒ You can program a UUI in Quick
Dial.

To send using UUI, first, select either
G4 or G3 (ISDN). Second, dial the fax
number with the number keys and
then press [Adv. Features] ⇒ [Sub-
add./UUI].

Note

❒ When the optional ISDN Unit is in-
stalled, the line used for G3 is set to
ISDN.

AAAA Select [UUI].

BBBB Enter the destination UUI with
the number keys, and then press
[OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

CCCC Press [Exit].
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On Hook Dial

This is just like using the external tel-
ephone, except you do not have to
pick up the external telephone before
dialing. Just press the {{{{On Hook Dial}}}}
key and dial the number. If you hear
a voice, you can pick up the external
telephone and speak with the other
party.

Limitation

❒ This function is not available for
the optional Extra G3 Interface
Unit.

Note

❒ This function is not available in
some countries.

❒ On Hook Dial does not work with
ISDN lines.

AAAA Place your original, and then se-
lect any scan settings you require.

BBBB Press the {{{{On Hook Dial}}}} key.

You will hear a low tone from the
internal speaker. If you wish to
cancel this operation, press the {{{{On
Hook Dial}}}} key again.

CCCC Dial.

The machine immediately dials the
destination.

Note

❒ You can adjust the volume of
On-hook sound by pressing
[Higher] or [Lower] in the upper
right-hand corner of the screen.
The volume can also be prepro-
grammed in “Initial Settings
and Adjustments”. See p.51
“Adjusting Volume”, Facsimile
Reference (option) <Basic Fea-
tures>.

❒ If you make a mistake, press the
{{{{On Hook Dial}}}} or {{{{Clear Modes}}}}
key and return to step B.

DDDD When the line is connected and
you hear a high-pitched tone,
press the {{{{Start}}}} key.

Note

❒ If you hear a voice, pick up the
external telephone before you
press the {{{{Start}}}} key and notify
the destination that you want to
send a fax message (ask them to
switch to Facsimile mode).

❒ After transmission, the machine
will return to standby mode. 

❒ If you want to cancel a transmis-
sion, press the {{{{Clear/Stop}}}} key
and remove the originals.

ABCABC DEFDEF

JKLJKLGHIGHI MNOMNO

TUVTUVPQRSPQRS WXYZWXYZ
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Manual Dial

The external telephone is required.

Pick up the handset of the external
telephone and dial. When the line is
connected and you hear a high-
pitched tone, press the {{{{Start}}}} key to
send your fax message. If, on the oth-
er hand, you hear a voice at the other
end, continue your conversation as
you would normally over the tele-
phone.

Limitation

❒ Manual Dial does not work with
ISDN lines.

❒ This function is not available for
the optional Extra G3 Interface
Unit.

❒ The result of a transmission with
Manual Dial is not mentioned in
the Transmission Result Report
(Immediate Transmission).

❒ Set originals on the exposure glass.
The optional Document Feeder
(ADF) cannot be used.

AAAA Place your original, and then se-
lect any scan settings you require. 

BBBB Pick up the external telephone.

You will hear a tone.

CCCC Dial.

The machine immediately dials the
destination.

Note

❒ If you make a mistake, replace
the external telephone and try
again from step B. 

DDDD When the line is connected and
you hear a high-pitched tone,
press the {{{{Start}}}} key to send your
fax message.

Note

❒ If you hear a voice, notify the
destination that you want to
send a fax message (ask them to
switch to Facsimile mode).

EEEE Replace the handset of the exter-
nal telephone.

After transmission, the machine
will return to standby mode. 

Note

❒ If you want to cancel transmis-
sion, press the {{{{Clear/Stop}}}} key
and remove the originals.
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Changing the Line Type

The optional ISDN Unit or Extra G3 Interface Unit is required.

When the optional ISDN Unit and Ex-
tra G3 Interface Unit are installed,
you can connect to up to a maximum
of 3 lines.

Note

❒ When you install the optional
ISDN Unit or Extra G3 Interface
Unit, you can specify the line type
home position from “Gen. Set-
tings/Adjust” . See p.102 “General
Settings/Adjustment”.

❒ When sending a fax, you can select
the line type if dialing with the
number keys or Chain Dial.

❖❖❖❖ G3
G3 is selected after power up or
when the machine is reset. If you
install Extra G3 Interface Unit, you
can select “G3-1” or “G3-2” de-
pending on the number of the in-
stalled unit.

❖❖❖❖ G4
ISDN line is selected.

Limitation

❒ If you select the G4 mode, JBIG
compression is not available.

❖❖❖❖ Which line is used for G3 transmis-
sions?
ISDN lines can be used for G3 com-
munication as well as G4 commu-
n i c a t i o n .  I f  t h e  m ac h i n e  i s
connected with an ISDN and ana-
log (PSTN) line, each line can be
available by selecting “G3 Auto”.
Select “I-G3” when the ISDN line is
connected to G3.

Note

❒ If you wish to use an analog
(PSTN) line for G3 transmis-
sion, contact your service repre-
sentative.

❒ If you use ISDN for G3, you can
use Sub-address and UUI.
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----Auto Identification

This function is used when G4 is se-
lected. The machine first tries a G4
communication and if it cannot con-
nect because the receiver is not a G4
terminal, it automatically switches to
G3 and redials.

Note

❒ If the G3 line at the destination is
connected to the ISDN via a TA
(Terminal Adapter) or a PABX,
since the called number is on IS-
DN, it is regarded as G4 and the
Auto Identification function may
not automatically switch this ma-
chine to G3.

❒ When you use G3 with ISDN, you
can set the sub-address.

AAAA Press [Select Line].

BBBB Select the line you want to use.

When an optional ISDN Unit is in-
stalled.

When an optional Extra G3 Inter-
face Unit is installed.

Note

❒ If you select “G3 Auto”, the ma-
chine will use any available line.
This increases efficiency.

CCCC Press [Exit].

The initial display is shown.
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Sub Transmission Mode

Book Fax

Use to send book originals from the
exposure glass. Pages are scanned in
the order shown below.

Limitation

❒ The Original Position and Page
Opening Orientation

❒ Depending on the paper sizes
available on the destination ma-
chine, the message may be reduced
when printed at the other end.

Note

❒ You can have bound originals
scanned in left page first or right
page first. You can set which page
(left or right) the machine scans
first by default with the User Pa-
rameters. See p.113 “Changing the
User Parameters” (Switch06, Bit6).

Press [Sub TX Mode] ⇒ [Book Fax].

AAAA Select the size of the original.

Note

❒ If you choose A3, the original
will be sent using Image Rota-
tion Transmission. See p.59
“Transmission with Image Ro-
tation”.

BBBB Select [From first Page] or [From sec-
ond Page].

Note

❒ Select “From first Page” to send
a book original from the first
page.

❒ Select “From second Page” if
you want to send a cover letter
as the first page.

CCCC Press [OK].

DDDD Press [OK].
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2-Sided Transmission 
(Double-Sided Transmission)

The optional Document Feeder (ADF) is
required.

Use this function to send 2-sided orig-
inals.

Note

❒ Originals placed on the exposure
glass cannot be sent.

❒ The front and back of the scanned
original will be printed in order on
separate sheets at the other end.
The orientation of alternate sheets
may be reversed at the other end. If
you want to print the original with
the same orientation at the other
end, specify the “Original Posi-
tion” and “Page Opening Orienta-
tion”.

❒ This function is only available with
Memory Transmission.

❒ This function is only available us-
ing the optional Document Feeder
(ADF).

❒ You can confirm whether both
sides were properly scanned in
with the Stamp function. See p.53
“Stamp”.

Press [Sub TX Mode] ⇒ [2 Sided Origi-
nal].

AAAA Specify “Original Position”.

Note

❒ Make sure that the specified
“Original Position” matches the
orientation of originals loaded
in the optional Document Feed-
er (ADF).

BBBB Specify Page Opening Orienta-
tion from [Top to Top] or [Top to Bot-
tom].

CCCC Specify the Transmission Mode
from [2 Sided from 1st Page] or [1 Sid-
ed for 1st Page].

Note

❒ Select “2 Sided from 1st Page”
to send a 2 Sided Original from
the first page.

❒ Select “1 Sided for 1st Page” if
you want to send a cover letter
as the first page.

DDDD Press [OK].

EEEE Press [OK].
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Standard Message Stamp

Use this function to stamp a standard
message at the top of the first original
sent.

There are four types of standard mes-
sages: “Confidential”, “Urgent”,
“Please phone” and “Copy to corres.
section”

You can also program other messages.

Note

❒ While this function is in use, the
second and third lines of the “La-
bel Insertion” are not printed. See
p.55 “Programming the Label In-
sertion”.

❒ When there is an image around the
area where the standard message
is to be stamped, that image is de-
leted.

❒ To program a standard message,
use the “Program/Change/Delete
Standard Message” function. See
p.96 “Programming and Changing
Standard Messages”. See p.97 “De-
leting Standard Messages”.

Press [Sub TX Mode] ⇒ [Std. Message].

AAAA Select the standard message to be
stamped, and then press [OK].

Note

❒ The machine cannot stamp mul-
tiple standard messages.

BBBB Press [OK].

Sending an Auto Document

If you often have to send a particular
page to people (for example a map, a
standard attachment or a set of in-
structions), store that page in the
memory as an Auto Document. This
saves rescanning the document every
time you want to send it.

You can fax an Auto Document by itself,
or attach it to a normal fax message.

Preparation

You need to program an Auto Doc-
ument. See p.97 “Storing and
Changing an Auto Document”.

Important

❒ Whenever you store or change an
Auto Document, we recommend
that you print the Auto Document
list for reference. See p.101 “Re-
ports/Lists”.

Note

❒ You can attach one Auto Docu-
ment to each transmission. 

❒ You can store up to 6 Auto Docu-
ments (up to 18 with optional Ex-
pansion Memory installed). See
p.97 “Storing and Changing an
Auto Document”.

❒ Files with Auto Documents are
sent by Memory Transmission. 

❒ When sending an Auto Document
with another files, the Auto Docu-
ment is sent first.

❒ Storing Auto Documents reduces
the amount of free memory slightly.
Unless you delete the document,
free memory will not return to 100%.

❒ You can print an Auto Document
currently stored in memory. See
p.48 “Printing documents stored
as Auto Documents”.
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Press [Sub TX Mode] ⇒ [Auto Docu-
ment].

AAAA Select Auto Document file, and
then press [OK].

When you fax an Auto Document
by itself, press then [TX Stored
File(AD) Only].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

Printing documents stored as Auto 
Documents

This function is used for printing doc-
uments stored as Auto Documents.
This function is very convenient as it
can be used for confirming the con-
tents of stored files.

Press [Sub TX Mode] ⇒ [Auto Docu-
ment].

AAAA Select Auto Document file to be
printed.

When you fax an Auto Document
by itself, press [TX Stored File(AD)
Only].

BBBB Press [Print File].

CCCC Press the {{{{Start}}}} key.

Once the printing has been com-
pleted, the display will return to
step A.

Note

❒ To cancel printing, press [Can-
cel]. The display will return to
step A.

DDDD Press [Cancel].

Return to the initial display.

Note

❒ You can also send Auto Docu-
ments. See p.47 “Sending an
Auto Document”.
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Sending a Stored File

Use this function to send documents
that are stored in the Document Serv-
er. You can specify and send multiple
documents, and also send them with
scanned originals all at once.

You can also print the stored originals
with [Print File]. See p.51 “Printing
stored documents”.

Preparation

Store the documents to be sent in
advance. See p.84 “Using the Doc-
ument Server”.

Sending stored documents

The machine sends documents that
are stored in the Document Server.

The documents stored in the Docu-
ment Server can be sent again and
again until they are deleted. Once
sent, documents are stored into the
Document Server. Therefore, you can
send them in just one operation with-
out having to set your originals again.

Limitation

❒ You cannot use the following
transmission methods.

• Free Polling Transmission

• Default ID Transmission

• ID Override Transmission

• Immediate Transmission

• Parallel Memory Transmission
See p.57 “Parallel Memory
Transmission”.

• On Hook Dial

• Manual Dial

Note

❒ Only documents stored using the
fax feature can be sent. Documents
stored using the copy feature,
printer feature or scanner feature
cannot be sent.

❒ You can specify a maximum of 30
documents at one time.

❒ The machine can send a total of 400
pages in one operation. With the
optional Expansion Memory, it can
send a maximum of 1,000 pages.

❒ The specified documents are sent
with the scan settings made when
they were stored.

❒ Received messages cannot be spec-
ified as stored documents.

Press [Sub TX Mode] ⇒ [Select Stored File].

AAAA Select the documents to be sent.

Note

❒ When multiple documents are
selected, they are sent in the or-
der of selection.

❒ Press [TX Order] to arrange the
order of the documents to be
sent.

❒ Press [File Name] to place the doc-
uments in alphabetical order.

❒ Press [User Name] to place the
documents in order by the pro-
grammed User Name.

❒ Press [Date] to place the docu-
ments in order by the pro-
grammed date.
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Specifying documents from the 
“File List”

A Press [UUUU Prev.] or [TTTT Next] to dis-
play the documents to be sent.

B Select the file name.

Specifying documents from the 
“User Name” 

A Press [Search by User Name].

B When the User Code is pro-
grammed, press the User Name
of the registered document,
and then go to step DDDD.

Note

❒ These User Names are pro-
grammed in the User Code in
the “System Settings”.

❒ To search by entering the
User Name, press [Non-pro-
gramed Name], and then go to
step C. Partial matching is
used to search for the User
Name.

C When the User Code is not pro-
gr amm ed,  en ter  th e  Us er
Name.

D Press [OK].

E Select the file name to be sent.

Specifying documents from the 
“File Name”

A Press [Search by File Name].

B Select the file name to be sent,
and press [OK].

Note

❒ Partial matching is used to
search for the file name.

C Select the file name to be sent.

BBBB If you select a document with a
password, enter the password.

If the document does not have a
password, proceed to step D.

CCCC Press [OK].

DDDD When you want to add your origi-
nals to the stored documents and
send them all at once, press [RRRR
Origi. + Stored File] or [Stored file + RRRR
Origi.].

When sending only the stored doc-
uments, go to step E.



Sub Transmission Mode

51

4

Note

❒ When [RRRR Origi. + Stored File] is
pressed, the machine sends the
“Originals” and then “Stored
Files”. When [Stored file + RRRR  Ori-
gi.] is pressed, the machine
sends the “Stored Files” and
then “Originals”.

❒ The added originals are not
stored.

EEEE Press [OK].

Note

❒ To add an original to the stored
documents, place the original,
and then select any scan settings
you require.

FFFF Press [OK].

Specify the destination, and then
press the {{{{Start}}}} key.

Printing stored documents

Use this function to print the docu-
ments stored in the Document Server.

Note

❒ Only documents stored using the
fax feature can be printed. Docu-
ments stored using the fax feature
are prefixed with an “F” in front.

❒ You can print the documents
saved from the copy or the printer
function with the Document Serv-
er. You cannot print the docu-
ments saved from the scanner
function with this mode.

❒ Received messages cannot be spec-
ified as stored documents.

❒ You can also print the first page
only to check the content of the
original.

❒ You can specify and print multiple
documents.

❒ When specifying and printing
multiple documents, page num-
bers are put on all the files. You can
specify whether to put page num-
bers on your files in “User Param-
eters”. See p.113 “Changing the
User Parameters” (Switch18, Bit3).

Press [Sub TX Mode] ⇒ [Select Stored
File].

AAAA Select the document to be printed.

Note

❒ Press [File Name] to place the
documents in alphabetical or-
der.

❒ Press [User Name] to place the
documents in order by the pro-
grammed User Name.

❒ Press [Date] to place the docu-
ments in order by the pro-
grammed date.

❒ To see details of the selected
document, press [Detail]. To re-
turn to the standby menu, press
[File List].
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Selecting a document from “File 
List”

A Press [UUUU Prev.] or [TTTT Next] to dis-
play the document to be sent.

B Select the file name.

Specifying a document from the 
“File Name”

A Press [Search by File Name].

B Enter the file name to be print-
ed, and then press [OK].

Note

❒ Partial matching is used to
search for the file name.

Reference

See “Entering Text” in the
General Settings Guide.

C Select the file name.

Specifying a document from the 
“User Name” 

A Press [Search by User Name].

B Press the User Name of the
document to be sent.

Note

❒ To search by entering the
User Name, press [Non-pro-
gramed Name] , and then enter
the User Name. The User
Name is searched by partial
matching.

Reference

See “Entering Text” in the
General Settings Guide.

C Press [OK].

D Select the file name.

BBBB Press [Print File] or [Print 1st Page].

When [Print File] is pressed, the ma-
chine prints all the pages. When
[Print 1st Page] is pressed, the ma-
chine prints only the first page.

Limitation

❒ When “Print 1st Page” is select-
ed, originals larger than size A4
are printed after they are re-
duced to A4 size.

❒ The machine can print up to 30
files using the “Print 1st Page”
function.

Note

❒ To print both sides, press [Print 2
Sides].

CCCC Press the {{{{Start}}}} key.

Note

❒ When only the first page is
printed, the file name is printed
at the top of the paper.

❒ To cancel printing, press [Can-
cel].
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Stamp

The optional Document Feeder (ADF) is
required.

When sending a fax message using
the optional Document Feeder (ADF),
the machine can stamp a circle mark
at the bottom of the original. When
sending a 2-sided document, the doc-
ument is marked at the bottom of the
front page and top of the rear page.
This stamp indicates that the original
has been successfully stored in mem-
ory for Memory Transmission, or that
it has been successfully sent for Im-
mediate Transmission.

Note

❒ Do not open the optional Docu-
ment Feeder (ADF) while scanning
a document. A document jam
could occur.

❒ Stamp only works when scanning
from the optional Document Feed-
er (ADF).

❒ When the stamp starts getting
lighter, replace the cartridge. See
p.153 “Replacing the Stamp Car-
tridge”.

❒ If a page was not stamped even
though the Stamp function is
turned on, you need to resend that
page.

❒ If you use this function often, you
can set the default in “General Set-
tings/Adjustment” so that this
function is always on. In this case,
Stamp can easily be turned off for
any single transmission by press-
ing [Stamp]. See p.102 “General Set-
tings/Adjustment”.

To set the stamp, press [Sub TX Mode]
⇒ [Stamp] and [OK].

Note

❒ To cancel the stamp, press [Stamp]
again before pressing [OK].

Transmission Options

This section describes various func-
tions that you can switch on and off
for any particular transmission by fol-
lowing the procedure at the end of
this section.

In addition, if you frequently use a
certain option configuration, you can
change the default home position (on
or off) of each option.

Fax Header Print

In some cases, you may wish the oth-
er party to receive an unmarked copy
of your original. In this case, you can
switch FAX HEADER off.

When the Fax Header is set to “ON”,
the stored name is printed on the re-
ceiver's paper.

You can store two Fax Headers: “First
Name” and “Second Name” .

For example, if you store your depart-
ment name in one and your organiza-
tion name in the other, you could use
the first when sending internal faxes
and the second for external faxes.
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Note

❒ If you used the number keys to
specify the receiver, the first head-
er name will be printed on the re-
ceiver's paper.

Label Insertion

With this function you can have the
receiver's name printed on the mes-
sage when it is received at the other
end. The name will be printed at the
top of the page and will be preceded
by “To”. See p.96 “Programming and
Changing Standard Messages”.

Note

❒ You can switch this function on and
off with “Gen. Settings/Adjust” .
See p.102 “General Settings/Ad-
justment”. It is convenient to set
frequently used settings in the
General Settings/Adjustment and
use “Transmission Options” for
occasionally used settings.

❒ When there is an image around the
area where the Label is to be print-
ed, that image is deleted.

Sender Stamp

When there is data, such as the User
Name and department name, pro-
grammed into the User Code, you can
have the machine print a sender
stamp on the right edge of your pa-
per.

Note

❒ Enter the User Name in System
Settings.

❒ You can switch this function on
and off with “Gen. Settings/Ad-
just” .

Reduced Image Transmission

Using this function, your message is
sent at a reduced size (93%) with a
blank margin on the left. 

Note

❒ You can switch this function on and
off with “Gen. Settings/Adjust” .
See p.102 “General Settings/Ad-
justment”. It is convenient to set
frequently used settings in the
General Settings/Adjustment and
use “Transmission Options” for
occasionally used settings.

❒ This function is not available with
Immediate Transmission or a spec-
ified transmission of a stored doc-
ument. 

❒ Image Rotation is not available
with this function.

Auto Reduce

When this function is turned on, if the
receiver's paper is smaller than the
paper you are sending on, the mes-
sage is automatically reduced to fit
onto the paper available at the other
end.
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Important

❒ If you turn this function off, the
scale of the original is maintained
and some parts of the image may
be deleted when printed at the oth-
er end.

Note

❒ You can switch this function on and
off with “Gen. Settings/Adjust”.
See p.102 “General Settings/Ad-
justment”. It is convenient to set
frequently used settings in the
General Settings/Adjustment and
use “Transmission Options” for
occasionally used settings.

Default ID Transmission

If you turn this function on, transmis-
sion will only take place if the desti-
nation's Polling ID is the same as
yours. This function can stop you
from accidentally sending informa-
tion to the wrong place (you need to
coordinate Polling ID's with the other
party).

Note

❒ You can switch this function on and
off with “Gen. Settings/Adjust” .
See p.102 “General Settings/Ad-
justment”. It is convenient to set
frequently used settings in the
General Settings/Adjustment and
use “Transmission Options” for
occasionally used settings.

Selecting transmission options for a 
single transmission 

Press [Sub TX Mode] ⇒ [Options].

AAAA Select options to be set up.

Programming the Fax Header 
Print

A Press [ON] to specify “Fax
Header Print”.

Note

❒ To close the option settings,
go to step B.

Programming the Label Insertion

A Press [Programed Name] in “La-
bel Insertion”.

Note

❒ To close the option settings,
go to step B.
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Programming the Stamp Sender 
Name

A Press [Change].

B Press the name of the user to be
stamped.

Note

❒ The set User Name is dis-
played, when the User Code
has been stored. See “User
Code” in the General Set-
tings Guide.

❒ You can switch titles when
you press on the Title key.

❒ To stamp a non-registered
User Name, press [Non-pro-
gramed Name], and then enter
the User Name.

❒ If you do not want to stamp
the sender's stamp, press [No
Stamp].

C Press [OK].

Note

❒ To close the option settings,
go to step B.

Programming the Reduced 
Image TX

A Press [ON] in “Reduced Image
TX”.

Note

❒ To close the option settings,
go to step B.

Programming the Auto Reduce

A Press [ON] in “Auto Reduce”. 

Note

❒ To close the option settings,
go to step B.

Programming the Default ID TX

A Press [ON] in “Default ID TX”.

Note

❒ To close the option settings,
go to step B.

BBBB Press [OK].

The screen returns to the Sending
menu screen.

Note

❒ When changing the settings,
[Option Settings] will be high-
lighted in dark.

CCCC Press [OK].

DDDD Set the destination, and then
press the {{{{Start}}}} key.

EEEE Press [OK].

Note

❒ The Sub Transmission menu is
shown.

FFFF Press [OK].

GGGG Dial, and then press the {{{{Start}}}}
key.
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More Transmission Functions

If Memory Runs Out While 
Storing an Original

If you run out of memory while stor-
ing an original (free space reaches
0%), “Memory is full. Cannot
scan more. Transmission will be

stopped.” is displayed.

Press [Exit] to transmit the stored pag-
es only.

Note

❒ In default, scanned pages are sent.
To change the settings to delete
scanned pages, contact your serv-
ice representative.

Parallel Memory Transmission

This function dials while the original
is being scanned. Standard Memory
Transmission stores the original in
memory, then dials the destination.
Parallel Memory Transmission al-
lows you to quickly determine
whether a connection was made. In
addition, this function scans the orig-
inal faster than Immediate Transmis-
sion. This is useful when you are in a
hurry and need to use the original for
another purpose.

Limitation

❒ Standard Memory Transmission is
used instead of Parallel Memory
Transmission in the following cas-
es.

• When the line is busy and could
not be connected to

• With Send Later

• When you store an original for
Memory Transmission while
another communication is in
progress

• When two or more destinations
are specified

• When you send only an Auto
Document

• When the first page of an origi-
nal is placed on the exposure
glass

• When you send messages
stored in the Document Server

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch07, Bit2).

❒ Standard Memory Transmission
may be used instead of Parallel
Memory Transmission depending
the optional equipment installed if
there is not enough free memory
left.

❒ If you use this function, the Memo-
ry Storage Report will not be print-
ed.

❒ If the {{{{Clear/Stop}}}} key is pressed,
an original is jammed or memory
runs out during Parallel Memory
Transmission stops. The Transmis-
sion Result Report is printed and
files are deleted.

❒ When Parallel Memory Transmis-
sion is used, the total number of
originals in “Fax Header Print” is
not automatically printed.



Other Transmission Features

58

4

Checking the Transmission 
Result

• Turn the Transmission Result Re-
port on if you want a report to be
printed after every successful
transmission. See p.19 “Memory
Transmission”, Facsimile Reference
(option) <Basic Features>.

• If you leave the Transmission Re-
sult Report off, the report will not
be printed after every transmis-
sion. However, if a transmission
fails, a Communication Failure Re-
port will be printed instead. See
p.61 “Communication Failure Re-
port”.

• You can also check the transmis-
sion result by examining the Jour-
n a l .  Se e  p . 19  “P r i n t i n g  t h e
Journal”.

• You can either print or scroll
through the Journal on the display.
See p.21 “Checking the Transmis-
sion Result (TX File Status)”.

Automatic Redial

If a fax message could not be trans-
mitted because the line was busy or
an error occurred during transmis-
sion, redialing is done 5 times in 5
minutes intervals (these figures vary
according to which country you are
in).

If redialing fails after four redials, the
machine cancels the transmission and
prints a Transmission Result Report
or Communication Failure Report.

Batch Transmission

If you send a fax message by Memory
Transmission and there is another fax
message waiting in memory to be
sent to the same destination, that
message is sent along with your orig-
inal. Several fax messages can be sent
with a single call, thus eliminating the
need for several separate calls. This
helps save communication costs and
reduce transmission time.

Fax messages for which the transmis-
sion time has been set in advance are
sent by batch transmission when that
time is reached.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch14, Bit2).

❒ The originals to be transmitted at a
specific time will be sent at time.

❒ If the line is busy because originals
are under stand-by, they may not
be transmitted in turn once scan-
ning has been carried out.

ECM (Error Correction Mode)

This function automatically sends
data that was not transmitted suc-
cessfully using a system that complies
with international standards.

ECM requires that the destination
machine has the same function. 

Note

❒ You can turn this function on or off
with the Key Operator Settings.
See p.112 “ECM”.
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Broadcasting Sequence

If you dial several destinations for the
same message (Broadcasting), the
messages are sent in the order in
which they were dialed. If the fax
message could not be transmitted, the
machine redials that destination after
the last destination specified for
Broadcasting. For example, if you
specify four destinations A through D
for broadcasting, and if the lines to
destinations A and C are busy, the
machine dials the destinations in the
following order: A, B, C, D, A, and C. 

Checking the Transmission 
Progress

To check which destinations the fax
message has been sent to so far, print
the TX file list.

Dual Access

The machine can scan other messages
into memory even while sending a
fax message from memory, receiving
a message into memory, or automati-
cally printing a report. Since the ma-
chine starts sending the second
message immediately after the cur-
rent transmission terminates, the line
will be used efficiently. 

Note

❒ Note that during Immediate
Transmission or when in User
Tools mode, the machine cannot
scan an original.

Transmission with Image 
Rotation

Fo r  mo st  p urpo ses ,  p lac e  A 4 ,
81/2"×11" originals in the landscape
direction (L). If you place an A4,
81/2"×11" original in the portrait di-
rection (K), the image will be sent ro-
tated by 90°. Providing the receiver
has A4, 81/2"×11" landscape paper
(L), the message will be printed the
same size as the original.

Note

❒ This function is not available with
Immediate Transmission.

❒ When Image Rotation is used, all
messages are sent by normal Mem-
ory Transmission.

Simultaneous Broadcast

The optional ISDN Unit or Extra G3 In-
terface Unit is required.

The Standard Broadcast function
sends faxes one at a time to multiple
destinations in the order of specified
destination numbers.

The Simultaneous Broadcast func-
tion, however, can send faxes three at
a time to multiple destinations by
transmitting simultaneously over dif-
ferent lines.

This results in a shorter overall trans-
mission time.

Note

❒ This function can use a maximum
of 3 lines simultaneously.

❒ When using the optional Extra G3
Interface Unit, if you set the line se-
lection as “G3 Auto Select” before-
h a n d ,  t h e  m ac h in e  w i l l  us e
whichever G3 line is not busy. This
increases efficiency.
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JBIG Transmission

The optional Fax Function Upgrade Unit
is required.

If you use JBIG (Joint Bi-level Image
Experts Group) compression, you can
send photographic originals faster
than the other compression method.
You can only use this function with
G3/I-G3 line type.

Limitation

❒ This function requires that the oth-
er party's fax machine has both the
JBIG function and ECM function
(G3 communication only).

Note

❒ When the optional Extra G3 Inter-
face Unit is installed, JBIG recep-
tions of “G3-2” lines are standard.

❒ If ECM is turned off, JBIG Trans-
mission is not available. See p.112
“ECM”.
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Printed Report

Memory Storage Report

This report is printed after an original
is stored in memory. It helps you re-
view the contents and the destina-
tions of stored originals. Even if the
machine is set up not to print this re-
port, it is still printed if an original
could not be stored.

Note

❒ You can turn this report on and off.
See p.113 “Changing the User Pa-
rameters” (Switch03, Bit2).

❒ You can choose whether to include
part of the original image on the re-
port. See p.113 “Changing the User
Parameters” (Switch04, Bit7).

❒ If you use Parallel Memory Trans-
mission, the Memory Storage Re-
port will not be printed.

Transmission Result Report 
(Memory Transmission)

This report is printed when a Memo-
ry Transmission is completed so you
can check the result of the transmis-
sion. If two or more destinations are
specified, this report is printed after
the fax message has been sent to all
the destinations. If the machine is set
up not to print this report and the fax
message could not be successfully
transmitted, a Communication Fail-
ure Report is printed. See p.61 “Com-
munication Failure Report”.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch03, Bit0).

❒ You can choose whether to include
part of the original image on the re-
port. See p.113 “Changing the User
Parameters” (Switch04, Bit7).

❒ The “Page” column gives the total
number of pages. The “Not Sent”
column gives the number of pages
that could not be sent successfully.

Communication Failure Report

This report is only printed if the
Transmission Result Report is turned
off and a message could not be suc-
cessfully transmitted with Memory
Transmission. Use it to keep a record
of failed transmissions so you can
send them again.

Note

❒ You can choose whether to include
part of the original image on the re-
port. See p.113 “Changing the User
Parameters” (Switch04, Bit7).

❒ The “Page” column gives the total
number of pages. The “Not Sent”
column gives the number of pages
that could not be sent successfully.
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Transmission Result Report 
(Immediate Transmission)

If you turn this report on, a report will
be printed after every Immediate
Transmission so you have a record of
whether the transmission was suc-
cessful or not. If the machine is set up
not to print this report and the fax
message could not be successfully
transmitted, the Error Report is print-
ed instead.

Note

❒ You can switch this report on or off
in the User Parameters. See p.113
“Changing the User Parameters”
(Switch03, Bit5).

❒ If the page was sent successfully,
the “Page” column gives the total
number of pages that was sent suc-
cessfully.



63

5. Reception Features

Reception

Immediate Reception

Each page of a fax message is printed
as soon as it is received. This method
is used for standard fax messages.

Normally this machine receives mes-
sages by Immediate Transmission.
But Memory Reception is used when
“Combine 2 Originals”, “Multi-copy
reception”, “Reverse Order Printing
reception” or “2-sided Printing” is set
to “ON”. See p.70 “Printing Options”.
If the conditions are that Substitute
Reception should be used, a fax mes-
sage is not printed. It will be stored in
memory. See p.63 “Memory Recep-
tion”. See p.64 “Substitute Recep-
tion”.

Note

❒ The machine may not be able to re-
ceive fax messages when the free
memory space is low.

❒ If free memory reaches 0% during
Immediate Reception, any further
reception becomes impossible and
the current communication is ter-
minated.

----Reception resolution 

This machine supports Standard, De-
tail and Super fine resolutions for re-
ception. If  you do not have the
optional Fax Function Upgrade Unit,
faxes sent at Super fine resolution
will be printed on your machine at
Detail resolution. This may differ
from the sender's intention.

Reception will not take place if there
is not enough free memory left. If free
memory reaches 0% during Immedi-
ate Reception, any further reception
becomes impossible and the current
communication is terminated.

Memory Reception

The machine waits until all pages of
the message have been received into
memory before printing the message.

This method is used with the follow-
ing functions:

• Combine 2 originals
See p.73 “Combine 2 Originals”.
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• Multi-copy when set to multiple
copies
See p.72 “Multi-copy Reception”.

• Reverse Order Printing
See p.74 “Reverse Order Printing”.

• Substitute Reception
See p.64 “Substitute Reception”.

• 2-sided Printing
See p.71 “2-Sided Printing”.

Important

❒ All the messages stored in memory
are deleted if the main power
switch is turned off for more than
one hour.

❒ The machine may not be able to re-
ceive large numbers of messages
or messages with a high data con-
tent. In such cases, we recommend
you switch the above functions off
or add a memory card.

Limitation

❒ The machine may not be able to re-
ceive fax messages when the free
memory space is low.

Note

❒ If the free memory space reaches
0% during Memory Reception, the
machine can no longer receive the
current fax message and stops
communicating. 

Substitute Reception

In Substitute Reception, a received fax message is stored in memory instead of
being printed. Substitute Reception gets used when the machine cannot prints
any fax messages. Fax messages received using Substitute Reception are auto-
matically printed when the condition which caused the machine to use Substi-
tute Reception is rectified.

Depending on why the machine cannot print, Substitute Reception might get
used for all fax messages received or for only those messages that match a spec-
ified condition.

The Receive File indicator lights to let you know when fax message(s) have been
received using Substitute Reception.

Note

❒ Reception may not take place if there is not enough free memory.

❒ If free memory reaches 0% during Substitute Reception, any further reception
becomes impossible and the current communication is terminated.
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Receiving messages unconditionally

If one of the conditions listed below occurs, the machine receives all fax messag-
es using Substitute Reception.

Receiving messages according to parameter-specified settings

If one of the conditions listed below occurs, the machine receives only those mes-
sages that match the conditions specified in the User Parameters. See p.113
“Changing the User Parameters” (Switch05, Bit1,2).

You can specify the following conditions with the User Parameters. See p.113
“Changing the User Parameters” (Switch05, Bit1,2).

Why Substitute Reception 
Occurred 

Indication/Status Solution

Paper is jammed. x is lit. Remove the jammed paper.

See “xCleaning Misfeeds” in the 
General Settings Guide.

Machine is busy printing 
with other function.

The machine is printing 
with other function.

The message will be printed after the 
current job finishes automatically. 

Output tray is full. The message “Follow-
ing output tray is 

full. Remove pa-

per.” appears.

Remove paper from output tray.

Cover is open. M is lit. Close the cover shown in the display.

Why Substitute Reception 
Occurred

Indication/Status Solution

All trays out of paper. B is lit. Add paper. See “BLoading Paper” 
in the General Settings Guide.

Toner is empty. D is lit. Replace the toner cartridge. See 
“DAdding Toner” in the General 
Settings Guide.

Note

❒ As a quicker solution, use anoth-
er color of toner by changing the 
color in “2nd Color Choice”. See 
p.75 “2nd Color Choice”.

All trays out of action. The message “This 
tray is out of or-

der.” appears.

Call your service representative.
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❖❖❖❖ When Own Name or Own Fax Number is received
The machine switches to Substitute Reception only when the sender has pro-
grammed their Own Name or Own Fax Number. If the power is switched off
for more than an hour, all the messages received into memory are deleted. In
that case, the Power Failure Report or the Journal can be used to identify
which messages are lost so you can ask the senders to transmit them again.

Important

❒ If a sender has not programmed their Own Name or Own Fax Number, the
machine may reject an important fax message. We recommend that you
ask important senders to program an Own Name or Own Fax Number in
advance.

❖❖❖❖ Free
The machine switches to Substitute Reception regardless of whether or not
the sender has programmed their Own Name or Own Fax Number.

❖❖❖❖ Polling ID match
The machine switches to Substitute Reception only when the programmed
Polling ID's of the other end and this machine are identical.

❖❖❖❖ Disable
The machine does not receive any messages.
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Reception Functions

Transfer Station

Transfer Stations allow you to expand
the standard functions of your fax
machine to set up complex networks.
Transfer Stations must be machines of
the same make.

The diagram below may make the
concept clearer.

The following terminology is used in
this section.

❖❖❖❖ Requesting Party
The machine where the message
originates from.

❖❖❖❖ Transfer Station (this machine)
The machine that forwards the in-
coming message to another desti-
nation.

❖❖❖❖ End Receiver
The final destination of the mes-
sage, that is the machine the Trans-
fer Station sends to. End Receivers
must be programmed into Quick
Dial or Groups in the Transfer Sta-
tion.

Limitation

❒ Polling ID's of the Requesting Par-
ty and Transfer Station must be
identical for this function to work.

❒ A Transfer Request cannot be sent,
if the fax number of the transfer
station (this machine) is not pro-
grammed in Quick Dial.

❒ If your line number is not pro-
grammed at the Transfer Station,
reception will not take place. See
p.131 “Transfer Report”.

❒ This machine will not receive a
Transfer Request unless it has
enough free memory to store two
or more destinations dialed from
the number keys. See p.31 “Restric-
t ions  when dial ing  with the
number keys”, Facsimile Reference
(option) <Basic Features>.

❒ If the Requesting Party specifies a
Group for the End Receivers and
the total number of End Receivers
exceeds 500, the Transfer Station
cannot transfer the message and
sends a Transfer Result Report to
the Requesting Party.
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----Multistep Transfer

The principles of Transfer Stations
can be used to build up a multi-step
facsimile network where messages
are passed through several Transfer
Stations. By programming the End
Receivers in a Transfer Station Group,
you can enable this machine to trans-
fer messages onto other Transfer Sta-
tions.

For more information, contact your
service representative. 

This function can only be used if the
machines are made by the same mak-
er.

Reference

See p.44 “Groups”, Facsimile Refer-
ence (option) <Basic Features>.

----Sending the Transfer Result 
Report

This machine compares the fax
number of the Requesting Party with
the Requesting Party's number pro-
grammed in Quick Dial or Speed Di-
al. If the lower five digits of the two
numbers match, it sends the Transfer
Result Report to the Requesting Par-
ty.

For example:

• Requesting Party's own dial number:

001813-11112222

• Transfer Station's Quick Dial:

03-11112222

Transfer Result Report

This reports whether transmission to
the End Receivers was successful or
not.

Preparation

Program the Requesting Party fax
number into a Quick Dial key in
advance. See p.40 “Quick Dial”,
Facsimile Reference (option) <Basic
Features>. 

Program your own fax number.
See p.131 “Transfer Report”.

Program the Polling ID. See p.133
“Programming a Polling ID”.

When the Transfer Station has trans-
ferred the message to all End Receiv-
ers, it sends the Transfer Result
Report back to the Requesting Party.
The machine prints the report if it
cannot be sent back to the Requesting
Party. You must program the fax
number of the Requesting Party in
Quick Dial in the Transfer Station.

Note

❒ You can set whether a portion of
the original image is printed on the
report with the User Parameters.
See p.113 “Changing the User Pa-
rameters” (Switch04, Bit7).
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JBIG Reception

The optional Fax Function Upgrade Unit
is required.

It allows you to receive messages sent
in the JBIG format. 

Limitation

❒ If ECM is turned off, JBIG Recep-
tion is not available. 

❒ This function is not available with
G4 communication.

Note

❒ When the optional Extra G3 Inter-
face Unit is installed, JBIG recep-
tions of “G3-2” lines are standard.

Auto Fax Reception Power-up

This machine can be set to shut down
automatically if no one has used it for
a while. In these situations, even
though the operation switch is off, the
machine can still receive incoming
messages as long as the main power
switch is on.

Important

❒ Reception is not possible if both
the operation switch and main
power switch are turned off.

Note

❒ You can set whether messages are
printed as soon as they are re-
ceived (Immediate Reception)
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch14, Bit0).

❒ You can also set that fax messages
received by Memory Reception
(Substitute Reception) will be
printed after the machine is turned
on.



Reception Features

70

5

Printing Options

Print Completion Beep

When this function is turned on, the
machine beeps to let you know when
a received message has been printed.

Note

❒ You can alter the volume of the
beep or turn it off completely (set
the volume to the minimum level).
See p.51 “Adjusting Volume”, Fac-
simile Reference (option) <Basic Fea-
tures>.

Checkered Mark

When this function is turned on, a
Checkered Mark is printed on the
first page of fax messages to help you
separate them.

Note

❒ You can turn this function on or off
with the Reception Mode. See
p.104 “Reception Mode”.

Center Mark

When this function is turned on,
marks are printed halfway down the
left side and at the top center of each
page received. This makes it easy for
you to position a hole puncher cor-
rectly when you file received messag-
es.

Note

❒ The Center Mark may deviate a lit-
tle from the exact center of the
edge.

❒ You can turn this function on or off
with the Reception Mode. See
p.104 “Reception Mode”.
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Reception Time

You can have the date and time print-
ed at the bottom of the message when
it is received. You can turn this func-
tion on or off with the Reception
Mode. See p.104 “Reception Mode”.

Note

❒ When a received message is print-
ed on two or more sheets, the date
and time is printed on the last
page.

❒ The date and time when the mes-
sage was printed can also be re-
corded on the message. If you need
this function, please contact your
service representative.

2-Sided Printing

You can have a received message
printed on both sides of the paper.
You can turn this function on or off
with the Reception Mode. See p.104
“Reception Mode”.

Limitation

❒ To use this function, all pages of
the received document must be of
the same size—inform the sending
party of this beforehand if neces-
sary. You must also have paper set
in your machine of the same size as
that sent by the sending party. In
2–Sided Printing, this machine will
correctly receive in A3L, B4L,
A4KL, B5KL, A5KL(11"×17"L,
81/2"×14"L, 81/2"×11"KL,
81/2"×51/2"L). The following table
shows the results that can be
achieved when receiving with this
machine.

❒ This function works only when all
pages are of the same width and
are received into memory.

❒ This function cannot be used with
Combine 2 originals.

Note

❒ The machine will use Memory Re-
ception for 2-Sided Printing.
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❒ Printouts may vary depending on
how the sender set the originals.

❒ You can choose to have messages
only from selected senders printed
in this way. See p.117 “Special
Senders to Treat Differently”.

180 Degree Rotation Printing

When printing on both sides of the
paper, this machine rotates images as
shown in the diagram.

Multi-copy Reception

If you switch this function on, multi-
ple copies of each incoming fax mes-
sage will be printed. You can also
choose to have multiple copies made
of messages from particular senders.
See p.117 “Special Senders to Treat
Differently”. See p.104 “Reception
Mode”.

Note

❒ The maximum number of copies
that can be made for each message
is 10. If you are using Multi-copy
with Specified Senders, the maxi-
mum number is 10.

❒ You can turn this function on or off
with the Reception Mode. See
p.104 “Reception Mode”.

❒ The machine will use Memory Re-
ception for Multi-copy Reception.

Image Rotation

If you have set paper in the standard
tray K, incoming fax messages will
be rotated automatically to fit on the
paper.

Note

❒ You can choose to have received
messages printed from a specified
tray. See p.104 “Reception Mode”.

CP2B02E0

1 2 1
2
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Combine 2 Originals

When two messages of the same size
and direction are received consecu-
tively, they are printed on a single
sheet when you turn this function on.
This can help you economize on pa-
per.

• Two A5K messages are printed
side by side on a sheet of A4L. 

• Two B5K messages are printed
side by side on a sheet of B4L. 

• Two A4K messages are printed
side by side on a sheet of A3L. 

• Two 81/2"×51/2"K messages are
printed side by side on a sheet of
81/2"×11"L. 

• Two 81/2"×11"K messages are
printed side by side on a sheet of
11"×17"L. 

Limitation

❒ This function does not work with
messages larger than A5K, B5K,
A4K, 81/2" × 11"K or 81/2" ×
51/2"K. When A5K, B5K, A4K,
81/2" × 11"K or 81/2" × 51/2"K size
paper is loaded in the machine,
each page of the received message
is printed on a single sheet.

❒ If paper matching the size and di-
rection of a received document is
not available, “Combine 2 origi-
nals” is not possible.

❒ When “Combine 2 originals” and
“2-Sided Printing” are selected at
the same time, combine 2 originals
takes priority and 2-sided printing
is canceled.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch10, Bit1).

❒  This function uses Memory Recep-
tion.

Page Separation and Length 
Reduction 

When the size of a received message
is longer than the paper loaded in the
machine, each page of the message
can be split and printed on several
sheets, or reduced and printed on a
single sheet. For example, this func-
tion splits the message if the message
length is 20mm (0.79") or longer than
the paper used. The message is re-
duced if it is less than 20mm (0.79")
longer. When a message is split, the
split mark (*) is inserted at the split
position and about 10mm (0.39") of
the split area is duplicated on the top
of the second sheet.
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Note

❒ Your service representative can
customize this function with the
following settings.

• Reduction

• Print split mark

• Overprinting

• Overprinting length

• Guideline for split

❒ You can adjust the overprinting
and reduction lengths within the
following ranges:

• Overprinting length: 4mm (0.16"),
10mm (0.39"), 20mm (0.79")

• Guideline for split: 0∼155mm
(5mm steps)/0∼6.1" (0.2" steps)

Reverse Order Printing

Normally, received pages are printed
and stacked on the tray in the order
they are received. If you turn this
function on, the machine will start
printing the message from the last
page received.

Note

❒ You can turn this function on or off
with the Reception Mode. See
p.104 “Reception Mode”.

❒ When this function is on, the first
page will be printed last.

❒ This function uses Memory Recep-
tion.

Page Reduction

If you receive a message that is longer
than the paper in the cassette, usually
the machine prints it on two pages. If
you turn this function on, the ma-
chine reduces the width and length of
the received image so that it will fit on
one page. If A4L paper size is loaded
and a message of B4L size is re-
ceived, the machine will reduce the
message to a single A4L sheet.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch10, Bit3).

❒ When this function is used, the
printing quality may not be as
good as usual.

Reference

See p.73 “Page Separation and
Length Reduction”.
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TSI Print

Usually the sender's Fax Header is
printed on received messages. If the
sender has not programmed their Fax
Header, you will not be able to identi-
fy them. However, if you turn this
feature on, the sender's Own Name or
Own Fax Number is printed instead
so you can find out where the mes-
sage came from. See p.37 “Initial Set-
tings and Adjustments”, Facsimile
Reference (option) <Basic Features>.

Note

❒ You can turn this function on or off
in the User Parameters. See p.113
“Changing the User Parameters”
(Switch02, Bit3).

CIL/TID Print

The optional ISDN Unit is required.

Two functions are provided for iden-
tification of messages received by G4
(ISDN). If turned on, this information
will be printed on every page.

The CIL (Call Identification Line) re-
fers to the combination of the receiv-
er's Own Fax Number, name, the
sender's Own Fax Number and name,
time, and page number. The TID re-
fers to the name programmed by the
sender in their Fax Header.

Limitation

❒ These functions are available only
when receiving in G4 mode.

❒ If the sender's TID contains dou-
ble-byte characters (for example
Chinese characters), the TID will
not be printed even if TID Print is
turned on.

Note

❒ You can turn CIL and TID on or off
in the User Parameters. See p.113
“Changing the User Parameters”
(Switch02, Bit5 or Bit6).

FAX Print Color

You can specify a color for any re-
ceived message, list, report, stored
document, or auto document. You
can choose the color of toner from
Black, Cyan, Magenta.

Limitation

❒ The color specified for 2nd Color
Choice can not be used as a FAX
Print Color.

❒ This function is disabled in any
printing with the LAN FAX or
Document Server.

Note

❒ You can change the color with Re-
ception Mode. See p.104 “Recep-
tion Mode”.

2nd Color Choice

If this function is specified, the ma-
chine can print with 2nd Color when
the machine has run out of default
toner. It is useful that the 2nd toner
use as a reserve of toner.

Limitation

❒ The color specified for FAX Print
Color can not be used as a 2nd
Color Choice.

Note

❒ You can turn this function on and se-
lect the color with Reception Mode.
See p.104 “Reception Mode”.

❒ If the machine has run out of 2nd
Color, there is no additional substi-
tution.



Reception Features

76

5

When There is No Paper of the 
Correct Size

If there is no paper in your machine
that matches the size of a received
message, the machine will choose a
paper size based upon the paper you
have available. For example, if your
machine has 81/2"×11"K and A3L
loaded and you receive a A4L size
message, check the A4L column of
the following table. The paper size at
the top has the highest priority. In this
case, since 81/2"×11"K is a higher pri-
ority than A3L, the message is print-
ed on 81/2"×11"K. 

If only B5L is loaded and you receive
an A3L message, the received mes-
sage is stored in memory and will not
be printed.

❖❖❖❖ Priority Table

• KK and LL indicate that the
message is split over two pages of
paper with the orientation and size
shown.

Note

❒ Paper placed in the bypass tray is
not usually selected for printing a
received message. However, you
can use this tray if you select the
bypass tray as the main paper tray
using Reception with Specified
Senders. See p.117 “Special Send-
ers to Treat Differently”.

❒ Widths that this machine can re-
ceive are A4, B4 and A3. Any mes-
sages narrower than A4 are sent as
A4 width with the length un-
changed.

❒ The paper size used to print a re-
ceived message may be different
from the size of the sent original.

❒ If the paper type is set to [Thick pa-
per] or [OHP], papers in the tray
will not be used for printing. See
p.78 “The trays that cannot be used
for printing fax documents”.

Reference

See p.73 “Page Separation and
Length Reduction”.

See p.74 “Page Reduction”.

See p.72 “Image Rotation”.

Page Reduction Disabled

Reduction in Sub-
scan Direction 

Enabled

Page Separation 
Threshold

20mm (0.79")

Width or Length Pri-
ority

Width
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"Just Size" Printing

If you turn this function on and no pa-
per tray is stocked with paper of a
suitable size to print a received docu-
ment, a message will appear on the
display prompting you to load paper
of the required size. When you have
loaded the new paper, you can then
print the message.

Two messages can appear:

• Paper Cassette

• Bypass Tray

Limitation

❒ If the paper tray is pulled out, you
will not be able to print the mes-
sage. Be sure to return the paper
tray.

❒ The action that follows pressing
[Exit] varies depending on the sta-
tus of the machine when the mes-
sage occurred.

• If any received documents or re-
ports were being printed automat-
ically, the printer automatically
continues printing from where it
had left off. 

• If any documents or reports
were being printed manually,
the printer does not resume the
printing. Perform the opera-
tions from the beginning again. 

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch05, Bit5).

Having Incoming Messages 
Printed on Paper from the 
Bypass Tray

The optional Bypass Tray is required to
use this feafure.

You can have messages sent from
Specified Senders printed on paper
from the bypass tray. This is useful if
you need messages printed on a size
of paper not stocked in the paper cas-
sette(s).

You can set up to a maximum of 100
standard paper in the bypass tray.

Limitation

❒ You cannot output the received
paper into the optional Finisher
Unit, when using this function.
The paper will be delivered into
the machine's paper tray, even
when the optional Finisher Unit
has been set as the output tray. See
“Output Tray Settings” in the Gen-
eral Settings Guide.

Note

❒ The print area is determined by
optional Expansion Memory, Res-
olution, and the vertical length of
originals. 
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❒ If paper longer than 458mm is
used, the paper may get wrinkled,
it may not be sent, or a paper jam
may occur.

❒ Before you can use this function,
you need to turn on Authorized
Reception (Initial Setup Reception
Mode settings), program the Spec-
ified Senders (Key Operator Set-
tings) along with the Paper. See
p.104 “Reception Mode”. See p.117
“Special Senders to Treat Differ-
ently”.

❒ The machine can detect the paper
sizes of A4L, A3L(81/2"×11"L,
11"×13"L). When you load any
other size of paper, specify the pa-
per size. See p.122 “Programming
“Bypass Tray Paper Size””.

❒ If the specified paper size and the
size of paper set in the bypass tray
do not match, paper jams may oc-
cur or the image may be truncated. 

❒ If messages are printed on paper
smaller than A4, the image may be
truncated or split across sheets.

❒ If you use this function, Image Ro-
tation and 180 Degree Rotating
Printing are not possible.

Having Incoming Messages 
Printed on Paper from the 
Large Capacity Tray (LCT)

The optional Large Capacity Tray (LCT)
is required to use this function.

You can set the User Parameter so
that the priority is given to the Large
Capacity Tray (LCT) when printing
received messages. See p.113 “Chang-
ing the User Parameters” (Switch15,
Bit7).

Note

❒ The Large Capacity Tray (LCT)
takes priority when:

• “User Parameters” (Switch15,
Bit7) is set to “On”.

• “Paper Tray” is set to “Auto Se-
lect” .  See p.104 “Reception
Mode”.

• A4 KL has been selected ac-
cording to “Priority Table”.

• Paper is loaded in the Large Ca-
pacity Tray (LCT).

----The trays that cannot be used 
for printing fax documents

If the paper type is set to [Thick paper]
or [OHP], the paper in the tray will not
be used for facsimile functions such
as printing received documents, lists
or reports. Confirm the paper type
setting in System Settings. See "Tray
Paper Settings" in the General Set-
tings Guide.
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Where Incoming Messages are Delivered 
- Output Tray

G3/G4 Separate Tray

The optional Extra G3 Interface Unit or
optional ISDN Unit.

You can specify the document feed-
ing tray for each line. For example,
you can specify documents received
through the G3 line to be fed to the
“Standard Tray” and documents re-
ceived through the G4 line to be fed to
the “Upper Tray”, facilitating the sep-
aration of files.

Note

❒ To use this function, specify the
line and destination in “G3/G4
Separate Tray”. See p.104 “Recep-
tion Mode”.

Tray Shift

The optional Finisher or Shift Sort Tray
Unit is Required.

When the optional Finisher Unit is se-
lected for fax output, you can use the
Tray Shift function to have the inter-
nal delivery exit move to the left or
right whenever a fax or report is
printed.

This is useful for separating faxes
stacked in the finisher output tray.
For example, if the previous incoming
fax was output to the left, the next in-
coming fax will be output to the right
and vice-versa.

Note

❒ You can turn this function on or off
with the User Parameters. See
p.113 “Changing the User Parame-
ters” (Switch19, Bit0).
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6. Simplifying the Operation

Programs

If you regularly send messages to a
particular destination or transmit us-
ing the same functions, you can save
a lot of repetitive keypad operations
by registering this information in a
Keystroke Program.

Registering and Changing 
Keystroke Programs

Keystroke Programs can be recalled
by just pressing a Quick Dial key. The
following procedure can be used to
program a new Keystroke Program or
overwrite an old one.

You can register the following items
in Keystroke Programs:

• Memory Transmission, Immediate
Transmission, destinations (up to
500 numbers), Resolution, Original
Type, G3 or G4 communication
mode (Only when a destination is
specified with the number keys),
Stamp, Send Later, Default ID,
Auto Document, Book Fax, Polling
Transmission, Polling Reception,
Transfer Request, 2-sided trans-
mission, optional functions

• Program name (up to 20 charac-
ters)

Important

❒ We recommend that you print the
Keystroke Program list and keep it
when you register or change a func-
tion. See p.101 “Reports/Lists”.

Limitation

❒ Transfer Request and broadcast
transmissions cannot be registered
at the same time.

Note

❒ You cannot change programs
which are being used for a Memo-
ry Transmission on standby.

❒ The maximum number of pro-
grams you can register is 100 (200
with the optional Fax Function Up-
grade Unit).

❒ Use the same procedure to regis-
tering and change programs. Fol-
low the procedure for the items
you want to change.

❒ The method to register or change
programs for Copy Function is dif-
ferent from that of Fax Function.

AAAA Prepare for registering the pro-
gram.

Note

❒ The procedure for program-
ming differs depending on the
items you want to register.

❒ Press the {{{{Clear Modes}}}} key to
cancel programming.

Example of registering a program 
using Send Later with the fax 
number “0123456789”.

A Press {{{{0}}}}, {{{{1}}}}, {{{{2}}}}, {{{{3}}}}, {{{{4}}}}, {5}}}},
{{{{6}}}}, {{{{7}}}}, {{{{8}}}}, {{{{9}}}} with the
number keys.

B Press [Transmission Mode].

C Select [Send Later].



Simplifying the Operation

82

6

D Enter the time to send.

Note

❒ If “Send Later” is already
specified, that time is shown.
Press the {{{{Clear Modes}}}} key to
change “Send Later” .

BBBB Press the {{{{Program}}}} key.

The program (Fax) is shown.

CCCC Select a program number in which
“*Not Programed” is shown.

Note

❒ If you make a mistake, press
[Cancel] and select a program
number again.

❒ When you change a Keystroke
Program, press [Store] after
pressing the program number
you want to change. If you
make a mistake, press [Do not
Store] and return to step C.

DDDD Enter the program name, and then
press [OK].

The program has been registered.

Note

❒ If you make a mistake, press
[Backspace] or [Delete All] and try
again.

❒ You should register the pro-
gram name.

EEEE Press [Exit]. 

The initial display is shown.

Using a program

Example of executing a program 
using Send Later with the fax 
number “0123456789”.

AAAA Make sure that the machine is in
Facsimile mode and the standby
display is shown.

Note

❒ If the standby display is not
shown, press the {{{{Facsimile}}}}
key.

BBBB Place your original.

Note

❒ If you have not a registered des-
tinations or scan settings as a
program, enter the fax number
for the destination and select
any scan settings you require.

CCCC Press the {{{{Program}}}} key.

DDDD Select a program number you reg-
istered.

The initial display is shown.

Then, the registered fax number
and time are shown. Transmission
Mode is selected.

EEEE Press the {{{{Start}}}} key.

The fax number and specified time
are shown on the display and the
machine starts to scan the original.
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Changing a program name

Limitation

❒ You cannot change the programs
names which are being used for
the Memory Transmission.

AAAA Make sure that the machine is in
Facsimile mode and the standby
display is shown.

Note

❒ If the standby display is not
shown, press the {{{{Facsimile}}}}
key.

BBBB Press the {{{{Program}}}} key.

CCCC Press [Change Name], and select the
program number for the name
you want to change.

DDDD Enter a new program name, and
press [OK].

The program name is changed.

EEEE Press [Exit].

The initial display is shown.

Deleting a Program

Note

❒ You cannot delete programs which
are being used for a Memory
Transmission.

❒ If you delete a program, the regis-
tered program name is also delet-
ed.

AAAA Make sure that the machine is in
Facsimile mode and the standby
display is shown.

Note

❒ If the standby display is not
shown, press the {{{{Facsimile}}}}
key.

BBBB Press the {{{{Program}}}} key.

CCCC Press [Delete], and then select the
program number you want to de-
lete.

The contents of the program are
shown on the display.

DDDD Press [Yes].

EEEE Press [Exit].

The initial display is shown.
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Using the Document Server

Use this function to store documents
in the Document Server of this ma-
chine.

The Document Server can store docu-
ments from various applications.

The documents that are stored using
a facsimile feature are available to
transmit by facsimile.

Storing in the Document Server ena-
bles the following:

• Once stored, a document can be
sent out as many times as you
want just by selecting it.

• Storing a document does not use
facsimile memory.

You can send and print multiple
stored documents as a single docu-
ment,  and also send them with
scanned originals at the same time.
Follow the instructions under [Select
Stored File] in [Sub TX Mode] when
sending or printing stored docu-
ments. See p.49 “Sending a Stored
File”.

Important

❒ Data stored in the machine might
be lost if some kind of failure oc-
curs. The supplier shall not be re-
sponsible for any damage that
might result from the loss of data.
For long-term storage of data, we
recommend the use of DeskTop-
Binder V2 Lite or DeskTopBinder
V2 Professional (option). For more
information, please contact your
local dealer.

Note

❒ The stored documents are not de-
leted even when there is a power
failure or the main power switch is
turned off.

❒ You can specify whether or not the
machine automatically deletes
documents from the Document
Server after a certain number of
days. The delete function is pre-
configured with the software and
automatically deletes any stored
document that is more than 3 days
(72 hours) old. You can change the
setting with “Key Operator Tools
— Auto Delete File”. See “Key Op-
erator Tools — Auto Delete File” in
the General Settings Guide.

❒ The fax feature has a memory ca-
pacity of approximately 1,000 doc-
uments.

❒ You can store approximately 2,000
pages (ITU-T No.1 chart) in the
Document Server, using the copy,
facsimile, printer, and scanner fea-
tures.

❒ You can store up to 400 pages
(1,000 pages with the optional Ex-
pansion Memory) per document.
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Storing a Document

You can send and store a document at
the same time. You can also just store
a document.

❖❖❖❖ File names
Files which have been read auto-
m a t i c a l l y  g e t  n am e s  l i ke
“FAX0001” or “FAX0002”. See p.86
“Setting a File Name”.

❖❖❖❖ User Names
You can set this function if neces-
sary to know whom and what de-
par t me nt s  are  s to red  in  t he
machine. See p.85 “Programming a
User Name”.

❖❖❖❖ Password
You can set this function so as not
to send to unspecified people. See
p.86 “Setting a Password”.

Note

❒ The stored documents are given
“file names”, such as “FAX0001”
and “FAX0002”, automatically.
However, you can change the file
names. See p.87 “File Manage”.

❒ You can attach “User Names” to
the stored documents. See p.87
“File Manage”.

AAAA Make sure that the machine is in
Facsimile mode and the standby
display is shown.

If  the standby display is  not
shown, press the {{{{Facsimile}}}} key.

BBBB Place your original, and then se-
lect any scan settings you require.

CCCC Press [Store File].

DDDD Select [Store & Transmit] or [Store on-
ly].

Select [Store & Transmit] to send
documents after they are stored.

Select [Store only] to store docu-
ments.

When [Store only] is selected,
“pppppppppp” is
shown.

EEEE Set the User Name, file name and
password if necessary.

Note

❒ If you are not going to set the
User Name, file name, or pass-
word, go to step F.

❒ You cannot change multiple
documents at once.

Programming a User Name

Note

❒ Set a User Name from those that
are programmed in the User
Code. See “User Code” in the
General Settings Guide.
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A Press [File Info. Setting].

B Press [User Name].

The User Name change menu is
shown.

C Press the User Name to be pro-
grammed, and then press [OK].

The specified User Name is
shown.

Note

❒ Press the title key to switch
between titles.

❒ To set an unprogrammed
User Name, press [Non-pro-
gramed Name], and then enter
the name. User Names that
are entered by pressing [Non-
programed Name] are not pro-
gramm ed  in to  t he  Us er
Code.

D Press [OK].

Setting a File Name

A Press [File Info. Setting].

B Press [File Name].

The File Name change menu is
shown.

C Enter the file name, and then
press [OK].

T he  ch a nged  f i l e  n ame  i s
shown.

Reference

See “Entering Text” in the
General Settings Guide.

D Press [OK].

Setting a Password

A Press [File Info. Setting].

B Press [Password].

The Password setting menu is
shown.

C Enter a password using the
number keys, and then press
[OK].

pppp is shown.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key,
and then reenter your pass-
word.

D Press [OK].

FFFF Press [OK].

GGGG If you have selected [Store & Trans-
mit], specify the receiver.

Note

❒ If you have selected [Store only],
go to step H.

HHHH Press the {{{{Start}}}} key.
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File Manage

You can change the file name, User
Name, and password of stored docu-
ments.

To change a stored document, delete
the document you no longer need,
and then reprogram the new docu-
ment. See p.88 “Delete File”.

Press [Sub TX Mode] ⇒ [Select Stored
File].

AAAA Press [Manage/Delete File], and then
select the document to be changed.

Note

❒ You can specify multiple docu-
ments at one time.

BBBB If you select a document for which
a password is set, enter the pass-
word. When a selected file does
not have a password, go to step DDDD.

CCCC Press [OK].

DDDD Change the information of the
stored document. Change the de-
sired items.

Changing a User Name

A Press [Change User Name].

B Press [Clear].

The User Name is deleted.

C Enter the new User Name.

Note

❒ Press the title keys to switch
between titles.

❒ To set an unprogrammed
User Name, press [Non-pro-
gramed Name], and then enter
the name.

❒ User Names that are entered
by pressing [Non-programed
Name] are not programmed
into the User Code.

Reference

See “Entering Text” in the
General Settings Guide.

D Press [OK].

Changing a File Name

A Press [Change File Name].

B Press [Backspace] or [Delete All],
and then reenter the file name.

Reference

See “Entering Text” in the
General Settings Guide.

C Press [OK].
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Changing the Password

A Press [Change Password].

B Enter a new password using
the number keys, and press
[OK].

EEEE Press [Exit].

Return to the initial display.

Delete File

Use this function to delete your
stored documents.

Press [Sub TX Mode] ⇒ [Select Stored File].

AAAA Select [Manage/Delete File].

BBBB Select the document you want to
delete.

Note

❒ You can also delete multiple
documents at once.

❒ Enter the password when the
Password se t t ing  menu is
shown.

CCCC Press [Delete File].

DDDD Press [Delete].

EEEE Press [Exit].

Return to the initial display.

----Controlling documents saved 
in the Document Server from a 
computer

The fax documents saved in the Doc-
ument Server can be viewed and con-
trolled from a network computer
with DesktopBinder V2 Lite or Desk-
topBinder V2 Professional installed. 

The following operations are availa-
ble from the computer: 

• Displaying documents (Easy View-
er)

• Displaying document properties
(Properties)

• Deleting documents (Delete)

• Copying documents to a computer
(Copy)

• Printing documents (Print from
Document Server)

• Sending documents by fax (Fax
from Document Server)

• Exporting documents as files (Ex-
port Document) 

For more information, see the Desk-
topBinder V2 operating instructions
and Help.

Note

❒ Settings made in System Settings
enable you to send documents to
the delivery server. See “Configur-
ing the Network” in the General
Settings Guide.
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Function List

Function name Description Reference

Prog./Change/Delete 

Program/Change/Delete 
Quick Dial 

When you register a destina-
tion in a Quick Dial, you can 
specify the destination by just 
pressing the Quick Dial key. 

See p.40 “Quick Dial”, Facsim-
ile Reference (option) <Basic Fea-
tures>.

Program/Change/Delete 
Group 

If you program several desti-
nations into a Group, you can 
dial with just a few key-
strokes.

See p.44 “Groups”, Facsimile 
Reference (option) <Basic Fea-
tures>.

Change Order of Quick Dial 
Table 

Use this function to change 
the order of the registered 
Quick Dial Table. It would be 
convenient to list the receivers 
that you fax to frequently on 
the first page of the Quick Dial 
Table.

See p.94 “Changing the Order 
of the Quick Dial Table”.

Program Title of Quick Dial 
Table 

Use this function to add a 
name to the title of the Quick 
Dial Table in order to facilitate 
finding the desired registered 
destination.

See p.95 “Programming Title 
of the Quick Dial Table”.

Program/Change/Delete 
Standard Message 

Use this function to program 
standard messages to be 
printed at the top of the first 
page of the original.

See p.96 “Programming and 
Changing Standard Messag-
es”.

Store/Change/Delete Auto 
Document 

Allows you to store a fre-
quently used original in the 
machine's memory. You can 
print or send the original di-
rectly as necessary. 

See p.97 “Storing and Chang-
ing an Auto Document”.

Program/Change/Delete 
Scan Size 

Register a frequently used 
original size in advance when 
you send a message with the 
Irregular Scan Area function. 

See p.16 “Setting a Scan Ar-
ea”, Facsimile Reference (option) 
<Basic Features>.
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Print List/Report This function allows you to 
print various reports and lists 
manually. You can print the 
following reports and lists:

• Journal 
See p.19 “Printing the 
Journal”.

• Quick Dial list 
See p.101 “Quick Dial list”.

• Group Dial list 
See p.101 “Group Dial 
list”.

• Label Insertion list 
See p.101 “Label Insertion 
list”.

• Program list 
See p.101 “Reports/Lists”.

• Auto Document list 
See p.101 “Reports/Lists”.

See p.101 “Reports/Lists”.

Gen. Settings/Adjust Default Transmission Mode 
and scan settings. When the 
power is turned on, settings 
specified here are selected:

• Memory/Immediate 
Transmission Switch

• Text Size Priority

• Original Type Priority

• Auto Image Density

• Adjust Scan Density

• Switch Title of Quick Dial 
Table

• Switch Display

• Adjust Sound Volume

• Program Fax Information

• Fax Header Print Setting

• Label Insertion Priority 
Setting

• Reduced Image TX Setting

• Auto Reduced Image Setting

• Closed Network Priority 
Setting

• Scan End Reset

• Transmission Stamp Priority

• Line Priority Setting

• On hook Mode Release Time

• Program Economy Time

• Quick Operation Key

See p.102 “General Set-
tings/Adjustment”. 

See p.37 “Initial Settings and 
Adjustments”, Facsimile Refer-
ence (option) <Basic Features>.

See p.51 “Adjusting Volume”, 
Facsimile Reference (option) 
<Basic Features>.

Function name Description Reference
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Reception Mode Allows you to switch the fol-
lowing reception functions to 
on or off:

• Switch Reception Mode
See p.36 “Selecting the Re-
ception Mode”, Facsimile 
Reference (option) <Basic 
Features>.

• Authorized Reception 
See p.120 “Authorized 
RX”.

• Forwarding 
See p.120 “Forwarding”.

• Reception File Print Quan-
tity 
See p.121 “Reception File 
Print Qty”.

• 2-Sided Print 
See p.71 “2-Sided Print-
ing”.

• Reception Reverse Print-
ing 
See p.74 “Reverse Order 
Printing”.

• Paper Tray 
See p.121 “Paper Tray”.

• G3/G4 Separate Tray 
See p.79 “G3/G4 Separate 
Tray”.

• Checkered Mark 
See p.70 “Checkered 
Mark”.

• Center Mark 
See p.70 “Center Mark”.

• Print Reception Time 
See p.71 “Reception 
Time”.

• FAX Print Color 
See p.75 “FAX Print 
Color”.

• 2nd Color Choice 
See p.75 “2nd Color 
Choice”.

See p.104 “Reception Mode”.

See p.36 “Reception”, Facsimi-
le Reference (option) <Basic Fea-
tures>.

Function name Description Reference
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Accessing the User Tools

The User Tools allow you to program
the machine with your identification,
to store frequently used numbers and
settings, and customize the default
settings to match your needs.

So you can find the User Tool you
want quickly and easily, they are
grouped by function.

❖❖❖❖ Prog./Change/Delete
Use to program, change or delete:
Quick Dial, Group Dial, Title of
Quick Dial Table, Order of Quick
Dial Table,  Auto Documents,
Standard Message, Scan Size
See p.40 “Quick Dial”, Facsimile
Reference (option) <Basic Features>.
See p.44 “Groups”, Facsimile Refer-
ence (option) <Basic Features>.
See p.94 “Program/Change/De-
lete Menu”.

❖❖❖❖ Print List/Report
Use to print: the Journal, Group
Dial list, Program list, Auto Docu-
ment list, Quick Dial list, Label In-
s e r t i o n  l i s t .  S e e  p . 1 01
“Reports/Lists”.

❖❖❖❖ General Settings/Adjustment
Use to set defaults for: Transmis-
sion Mode (Memory / Immediate),
Scan Conditions (Resolution /
Auto Image Density / Original
Type), Fax Information, Adjust
Sound Volume. See p.102 “General
Settings/Adjustment”. See p.37
“ Init ial  Sett ings  and Adjust -
ments”, Facsimile Reference (option)
<Basic Features>. See p.51 “Adjust-
ing Volume”, Facsimile Reference
(option) <Basic Features>.

❖❖❖❖ Reception Mode
Use to turn on or off: Reverse Or-
der, Checkered Mark, Center
Mark, Print RX Time, Multi-copy
Reception, Authorized Reception,
Special RX Nos., 2-sided printing,
Forwarding, Paper Tray Settings,
FAX Print Color, and 2nd Color
Choice. See p.104 “Reception
Mode”.

❖❖❖❖ Key Operator Tools
Use to program/check: your
name, your fax number, line type,
various ID Codes, number of
transmitted/received documents.
See p.109 “Using Key Operator
Settings”.

Note

❒ Each menu appears in the each tab.

❒ You can switch the display by
pressing [UUUU Prev.] or [TTTT Next].

❒ The selected item is highlighted.

❒ When you specify all the settings,
press [OK]. If [OK] is not pressed,
the settings you made might be
canceled.

❒ Press [Cancel] to cancel specified
settings. The previous display is
shown.
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----Key Operator Code

When Key Operator Code is pro-
grammed and turned on, users have
to enter a programmed Key Operator
Code (maximum 8 digits) to operate
the User Tools and Key Operator
Tools. This prevents unauthorized
people from changing registrations.

Note

❒ You can turn the Key Operator
Code on or off in the “System Set-
tings”.

❒ When you set the Key Operator
Code active, enter a code (maxi-
mum 8 digits) with the number
keys and select [Partial] or [All Initial
Settings] to limit access.

• When [Partial] is selected:
Only the Key Operator Tools
are protected with a Key Opera-
tor Code.

• When [All Initial Settings] is se-
lected:
The Key Operator Tools and
User Tools are protected with a
Key Operator Code.

A Press the {{{{User Tools/Counter/In-
quiry}}}} key.
If you have selected [All Initial Set-
tings], go to step C.

B Press [Facsimile Features].

C Select [Key Operator Tools].

D Enter a maximum 8 digit Key Op-
erator Code with the number keys.

E Press [OK].

Note

❒ If you enter a Key Operator
Code that is not registered, the
display will return to step C.
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Program/Change/Delete Menu

Changing the Order of the 
Quick Dial Table

Use this function to change the order
of the programmed Quick Dial Table.

It is convenient if you list the receiv-
ers that you fax to frequently on the
first page of the Quick Dial Table.

Note

❒ You can only change the order
within “Title 1”, “Title 2”, and “Ti-
tle 3”. You cannot change the order
within “Destination List”.

Pressing an arrow key will move the
selection in the direction of the arrow.

Start in the menu above. By pressing
[→→→→], the destination key moves to the
right.

By pressing [↓↓↓↓] from the top menu,
the destination key moves down.

Reference

See p.40 “Quick Dial”, Facsimile
Reference (option) <Basic Features>. 

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒ [Change Order
of Quick Dial Table].

AAAA Select the destination key for
which you want to change the or-
der.

Note

❒ If the destination key is under a
different title, press [Change Ti-
tle] to switch between titles.
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BBBB Press the arrow keys to move the
destination key.

CCCC Press [OK].

Return to the initial display.

Programming Title of the 
Quick Dial Table

Use this function to add a name to the
title of the Quick Dial Table in order
to facilitate finding the desired pro-
grammed destination.

As in a telephone directory, there are
titles in the Quick Dial Table to facili-
tate finding the desired receiver from
among many destinations.

In the menu above, the [CD] page
(menu) of the Quick Dial Table is se-
lected. The titles are [Freq.], [AB], [CD],
[EF], [GH], [IJK], [LMN], [OPQ], [RST],
[UVW], and [XYZ]. For an example,
press [EF] to select that page.

On this machine, you can create a
Quick Dial Table according to your
needs. In creating a Quick Dial Table,
you should program titles to facilitate
your search process. You can change
the type of classification.

Create and use your own titles ac-
cording to your needs, for example,
“Business” and “Private”.

Note

❒ The machine can make four types
of Quick Dial Tables. To display a
Quick Dial Table different from the
one being shown, press [Change Ti-
tle]. See p.96 “Switching Titles”.

❒ You can program up to four char-
acters for the “Title 1” and “Title 2”
keys.

❒ You can program up to eight char-
acters for the “Title 3” key.

❒ Use the same procedure program
and change the titles.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒ [Program Title
of Quick Dial Table].

AAAA Select the title key to program.

Note

❒ You cannot make any changes
to “Destination List” or “Freq.” .
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BBBB Enter the name for the title key,
and press [OK].

Return to the initial display.

Reference

See “Entering Text” in the Gen-
eral Settings Guide.

Note

❒ To program another title key,
repeat from step A.

----Switching Titles

To specify a fax receiver on the Quick
Dial Table, select the title where that
receiver is programmed.

You can specify all programmed re-
ceivers on the Destination List.

To display the Quick Dial Table in al-
phabetical order, select “Title 1”. To
display the Quick Dial Table that is
programmed by user, select “Title 2”.

A Press [Dest. Management].

B Select [Change Title].

C Press the title key to be displayed.

D Press [OK].
The selected title is shown above
the “Change Title” menu.

Note

❒ To cancel changing the title,
press [Cancel]. The display will
return to step B.

E Press [Exit].
The initial display is shown.

Note

❒ This change is only temporary
and the setting will be cleared
once the power is turned off.

❒ For information about maintain-
ing this setting, see p.102 “Switch
Title of Quick Dial Table”. 

Programming and Changing 
Standard Messages

Use this function to program stand-
ard messages to be printed at the top
of the first page of the original. It is
convenient if you program message
such as your own greetings.

Note

❒ You can program your own mes-
sages into [Prog. Messge 1], [Prog.
Messge 2] and [Prog. Messge 3] only.
You cannot change the “Confiden-
tial”, “Urgent”, “Please phone”, or
“Copy to corres ...” messages.

❒ Use the same procedure to pro-
gram and change your messages.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒ [Program/
Change/Delete Standard Message].

AAAA Select a key in which “*Not Pro-
gramed” is displayed.

Note

❒ To change a message, press the
programmed message that you
want to change.
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BBBB Enter your message, and press
[OK].

Return to the initial display.

Reference

See “Entering Text” in the Gen-
eral Settings Guide.

Note

❒ To program another message,
repeat from step A.

Deleting Standard Messages

Use this function to delete pro-
grammed messages that you no long-
er need.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog. /Change/Dele te] ⇒ [Program/
Change/Delete Standard Message].

AAAA Press [Delete], and then select the
message that you want to delete.

BBBB Press [Delete].

Note

❒ To delete another message, re-
peat from step A.

CCCC Press [Exit].

Return to the initial display.

Storing and Changing an Auto 
Document

If you often have to send a particular
page to people (for example, a map, a
standard attachment, or a set of in-
structions), you can store that page in
memory as an Auto Document. This
saves rescanning the original every
time you wish to send it.

Use the following procedure to pro-
gram a new Auto Document or over-
write an existing one.

You can store the following items in
an Auto Document:

• You can store up to 6 Auto Docu-
ments (18 with the optional Expan-
sion Memory installed). Each Auto
Document can contain one page.

• Originals (Max 6 Documents; when
the optional Fax Function Upgrade
Unit is installed, maximum 18 doc-
uments, only one page per file).

• Scan settings (Resolution, Original
Type, and Image Density) 

• Irregular Scan Area

• Document name (up to 16 charac-
ters)

Important

❒ We recommend that you print the
Auto Document list and keep it
when you program or change an
Auto Document. See p.101 “Re-
ports/Lists”.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒ [Store/Change/
Delete Auto Document].
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AAAA Select the file you want to store or
change.

Note

❒ If there are stored files, the file
names are shown.

Storing a file

A Select [*Not programed].

B Enter a file name, and then
press [OK].

Note

❒ You should program the file
name.

Reference

See “Entering Text” in the
General Settings Guide.

Changing a file

A Select a file you want to change.

The message “A file is already
stored. If another file is stored,
previous one will be deleted. Is
it OK?” is shown.

B Press [Store].

Changing only a file name

A Press [Change Name].

B Select a file you want to change.

C Enter a file name, and then
press [OK].

Go to step D.

Reference

See “Entering Text” in the
General Settings Guide.

BBBB Place your original on the Docu-
ment Feeder or the Exposure
Glass and select any scan settings
you require.

Note

❒ You can also specify a Scan Size.
See p.16 “Setting a Scan Area”,
Facsimile Reference (option) <Ba-
sic Features>.

CCCC Press the {{{{Start}}}} key.

The machine starts to scan.

Note

❒ To cancel scanning, press [Stop
Scanning].

DDDD Press [Exit] after scanning is fin-
ished.

Return to the initial display.
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Deleting an Auto Document

Note

❒ You cannot delete an Auto Docu-
ment waiting to be transmitted.
Delete it after the transmission or
cancel the transmission, and then
delete the Auto Document.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒ [Store/Change/
Delete Auto Document].

AAAA Press [Delete], and select the mes-
sage you want to delete.

BBBB Press [Delete].

CCCC Press [Exit].

The initial display is shown.

Programming and Changing a 
Scan Size

When you select a Scan Size to scan a
non-standard size original, two cus-
tom sizes of original are available
(Program Size 1 and Program Size 2).
Use these functions to program a cus-
tom size in advance.

To change an existing Scan Size, just
use the same procedure.

Important

❒ When programming or changing a
Scan Size, we recommend that you
make a memo of the new size.

Note

❒ You can specify a horizontal length
from 128 to 1,200mm or from 5.5 to
47 inches.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒ [Program/
Change/Delete Scan Size].

AAAA After confirming [Register/Change]
is selected, press [Program Size 1] or
[Program Size 2].
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BBBB Enter a horizontal size with the
number keys.

Note

❒ You can specify a horizontal
length from 128 to 1,200mm or
from 5.5 to 47 inches. You cannot
specify a length shorter than
128mm or longer than 1,200 mm.

❒ Each time you press [mm] or
[inch], the units change between
“mm” and “inch” alternately. If
you enter a length and change
the unit by pressing [mm] or
[inch], the length is converted
automatically according to the
unit (fractions are rounded off).
For Example, When you enter
{{{{2}}}}, {{{{5}}}} and {{{{0}}}} in millimeters
and change to “inch” , the length
“9.8inch” is shown on the dis-
play. If you press [mm] or [inch]
again, “249mm” is displayed.

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

CCCC Select a vertical size.

Note

❒ A displayed vertical size differs
depending on the selected unit.
When [mm] is selected, [Auto De-
tect], [210mm (A4)], [257mm(B4
JIS)], [297mm (A3)], [216mm (8 1/2)]
and [279mm (11)] are shown.
When [inch] is selected, [Auto De-
tect], [8.3inch (A4)], [10.1inch(B4
JIS)], [11.7inch (A3)], [8.5inch] and
[11.0inch] are shown.

DDDD Press [OK].

EEEE Press [Exit].

Return to the initial display.

Deleting a Scan Size

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Prog./Change/Delete] ⇒  [Program/
Change/Delete Scan Size].

AAAA Press [Delete], and select [Program
Size 1] or [Program Size 2].

BBBB Press [Yes].

CCCC Press [Exit].

Return to the initial display.
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Reports/Lists

This function allows you to print the
following reports and lists manually.
Select a report or list as needed.

• Journal 
See p.19 “Printing the Journal”.

• Quick Dial list
See p.40 “Quick Dial”, Facsimile
Reference (option) <Basic Features>. 

• Label Insertion list
See p.40 “Quick Dial”, Facsimile
Reference (option) <Basic Features>. 

• Group Dial list
See p.44 “Groups”, Facsimile Refer-
ence (option) <Basic Features>.

• Program list
See p.81 “Programs”.

• Auto Document list
See p.97 “Storing and Changing an
Auto Document”.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Print List/Report].

AAAA Select a list or report you want to
print.

Note

❒ When printing the Journal, you
can select a printing mode from
[All], [Print per File No.], or [Print
per User Code].

❒ When printing the Quick Dial
list, you can select from [Print per
Programing No.], [Print Title 1],
[Print Title 2] or [Print Title 3].

BBBB Press the {{{{Start}}}} key.

Return to the initial display.

Note

❒ To cancel printing, press [Can-
cel]. The display will return to
step A.
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General Settings/Adjustment

Make the settings for the following
items. The set items are highlighted
on the Facsimile Features menu when
the power is turned on.

❖❖❖❖ Switch Memory/Immed. Transmission
Use this function for specifying the
Transmission Mode for document
transmission.

❖❖❖❖ Text Size Priority
Use this function to specify the
character size of your originals for
scanning.

❖❖❖❖ Original Type Priority
Use this function for specifying the
type of originals for scanning.

❖❖❖❖ Auto Image Density
Use this function for specifying
whether to prioritize automatic
Image Density for scanning your
originals.

❖❖❖❖ Adjust Scan Density
Use this function for specifying the
scan density of your originals.

❖❖❖❖ Switch Title of Quick Dial Table
Use this function for selecting the
title to be shown on the Quick Dial
Table.

❖❖❖❖ Switch Display
Use this function for displaying
the number keys instead of the
Quick Dial Table.

❖❖❖❖ Adjust Sound Volume
See p.51 “Adjusting Volume”, Fac-
simile Reference (option) <Basic Fea-
tures>.

❖❖❖❖ Program Fax Information
See p.37 “Initial Settings and Ad-
justments”, Facsimile Reference (op-
tion) <Basic Features>.

❖❖❖❖ Fax Header Print Setting
Use this function for specifying
whether to print the Fax Header.

❖❖❖❖ Label Insertion Priority Setting
Use this function for specifying
whether to use the Label Insertion
function.

❖❖❖❖ Reduced Image TX Setting
Use this function for specifying
whether to use reduced image
transmission. See p.53 “Transmis-
sion Options”.

❖❖❖❖ Auto Reduced Image Setting
Use this function for specifying
whether to transmit an automati-
cally reduced image. See p.53
“Transmission Options”.

❖❖❖❖ Closed Network Priority Setting
Use this function for specifying
whether to execute ID transmis-
sion. See p.53 “Transmission Op-
tions”.

❖❖❖❖ Scan End Reset
Use this function for specifying
whether to return to the initial set-
tings each time an original is
scanned.

❖❖❖❖ TX Stamp Priority
Use this function for specifying
whether to press a TX stamp.

❖❖❖❖ Line Priority Setting
Use this function for specifying the
line of usage.
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Note

❒ The display may differ depend-
ing on the line type you have.

❖❖❖❖ Program Economy Time
Use this function for specifying a
time for transmission when the tel-
ecommunication rates are low. See
p.5 “Sending at a Specific Time
(Send Later)”.

Limitation

❒ You can program only one
Economy Time.

❖❖❖❖ On Hook Mode Release Time
Use this function for specifying the
time to cancel the On Hook mode
after you transmit with On Hook
dialing. It is convenient to use this
when the Fax Information service
disconnects your On Hook dialing.

❖❖❖❖ Quick Operation Key
Frequently used functions that are
programmed as Quick Operation
Keys are shown on the menu im-
mediately af ter the power  is
turned on.
The Quick Operation Keys can be
programmed with the following
functions.
Journal, TX File Status, Print Conf.
RX, Print Memory Lock, Stored
File, Send Later, Auto Document, 2
Sided Original, Closed Network,
Polling TX, Polling RX, Fax Header
Print, Label Insertion, Dest. Man-
agement, Forwarding, Transfer
Request
Up to three functions can be pro-
grammed in Quick Operation
Keys.

Note

❒ The functions that are dimmed
have already been set.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Gen. Settings/Adjust].

AAAA Select a function you want to
specify.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK] after making any func-
tion settings.

After the settings/adjustment are
finished, return to the initial dis-
play.
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Reception Mode

Make settings for the following recep-
tion functions.

• Switch Reception Mode
See p.67 “Reception Functions”.
See p.36 “Selecting the Reception
Mode”, Facsimile Reference (option)
<Basic Features>.

• Authorized RX
See p.118 “Authorized Reception”.

• Forwarding
See p.118 “Forwarding”.

• RX File Print Qty
See p.72 “Multi-copy Reception”.

• 2-Sided Print
See p.71 “2-Sided Printing”.

• RX Reverse Printing
See p.74 “Reverse Order Printing”.

• Paper Tray

• G3/G4 Separate Tray
See p.79 “G3/G4 Separate Tray”.

• Checkered Mark
See p.70 “Checkered Mark”.

• Center Mark
See p.70 “Center Mark”.

• Print Reception Time
See p.71 “Reception Time”.

• FAX Print Color
See p.75 “FAX Print Color”.

• 2nd Color Choice
See p.75 “2nd Color Choice”.

Note

❒ In the "RX File Print Qty" setting,
the range of available print quanti-
ties is 1 to 10.

❒ When no tray is specified for "Pa-
per Tray" setting, "Auto Select"
will be selected.

❒ If you want to select the bypass
tray for "Paper Tray" setting, spec-
ify it with "Special Sender" by
"Special Senders to Treat Different-
ly". See p.117 “Special Senders to
Treat Differently”.

❒ If the paper type is set to [Thick pa-
per] or [OHP] for "Paper Tray" set-
ting, papers in the tray will not be
used for printing. See p.78 “The
trays that cannot be used for print-
ing fax documents”.

❒ If you select "OFF" for the "G3/G4
Separate Tray" setting, the re-
ceived faxes are delivered to the
default tray.

❒ In the "2nd Color Choice" setting,
the color specified for FAX Print
Color can not be used as a 2nd
Color Choice.

❒ If the machine has run out of the
color that selected as the 2nd Color,
there is no additional substitution.

Press the {{{{User Tools/Counter/Inquiry}}}}
keys. See p.7 “Control Panel”, Facsim-
ile Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Reception Mode].

AAAA Select a function you want to
specify.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.
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BBBB Press [OK] after making any func-
tion setting.

After the settings are finished, re-
turn to the initial display.
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8. Key Operator Setting

Function List

Function name Description Reference

Transmission Page Count Check the transmission and 
reception, and totals on the 
display. 

See p.109 “Counters”.

Forwarding Transfers received messages 
to a registered receiver (for-
warding destination). 

See p.109 “Forwarding”.

Memory Lock Reception Switch the Memory Lock to on 
or off. To use it, register an ID 
for printing a message re-
ceived in Memory Lock mode. 

See p.111 “Memory Lock”.

ECM If a part of the transmission 
fails due to a telephone line 
fault, this function resends the 
failed part automatically. 

See p.112 “ECM”.

Parameter Setting Allows you to change and 
print the function settings to 
meet your needs.

See p.113 “Changing the User 
Parameters”.

Program Special Sender By programming particular 
receivers as Special Sender in 
advance, you can have the 
Special Senders to treated dif-
ferently.

See p.120 “Programming / 
Changing Special Senders”.

Box Setting By using SUB and SEP Codes 
with these functions, you can 
send messages to another par-
ty's box and retrieve messages 
stored in boxes.

See p.124 “Box Settings”.

Transfer Report Before using Transfer Re-
quest, you need this Transfer 
Report setting.

See p.131 “Transfer Report”.

Program Confidential ID Register an ID required for 
Confidential communication.

See p.132 “Programming a 
Confidential ID”.

Program Polling ID Register an ID required for 
Polling communication.

See p.133 “Programming a 
Polling ID”.

Program Memory Lock ID Register an ID required for 
Memory Lock reception.

See p.133 “Programming a 
Memory Lock ID”.
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Select Dial/Push Phone Select a line type when you 
connect the machine to G3 an-
alog line.

Note

❒ This function is not availa-
ble in some areas.

See p.134 “Selecting Di-
al/Push Phone”.

Program ISDN-G3 Line Program Own Fax Numbers, 
and sub-addresses when you 
connect the machine to ISDN.

See p.134 “Programming 
ISDN G3 Line”.

Program ISDN-G4 Line Program your Own Fax 
Number, TID (Terminal ID) 
and sub-address when you 
connect the machine to a G4 
digital line.

See p.135 “Programming 
ISDN G4 Line”.

Function name Description Reference
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Using Key Operator Settings

Counters

This function allows you to check the
total number of pages transmitted
and received on the display.

• Transmissions:
Total number of transmitted pages

• Receptions:
Total number of received pages

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Transmission
Page Count]. After checking the dis-
play, press [Exit].

Forwarding

Using this function, you can select
messages from Specified Senders to
be printed on your machine, and then
sent on to another fax machine. 

This is useful if, for example, you are
visiting another office and would like
a copy of your messages sent to that
office so you can read them.

Preparation

To use this function, set the For-
warding function in “Reception
Mode” to “ON (enable).”

Limitation

❒ The Forwarding function does not
forward messages received with
Confidential Reception, Memory
Lock, Polling Reception mode, or
messages received by Transfer Re-
quest.

❒ You can program senders with
Quick Dial Table and Groups. You
cannot program a sender with a
Group that has destinations speci-
fied as Transfer Stations.

Reference

See p.40 “Quick Dial”, Facsimile
Reference (option) <Basic Features>. 

See p.44 “Groups”, Facsimile Refer-
ence (option) <Basic Features>.

Note

❒ If you don't program a forwarding
station when setting the Forward-
ing function in the “Reception
Mode”  to “ON” ,  the machine
prints only received messages
without forwarding.
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❒ If you want to change end receiv-
ers separately according to send-
ers, specify end receivers for each
special sender in “Special Senders
to Treat Differently.” Received
messages from unspecified send-
ers will be forwarded to the end re-
ceiver specified here. See p.117
“Special Senders to Treat Differ-
ently”.

❒ One receiver can be specified with
this function. For multiple receiv-
ers, use Group Dial. See p.44
“Groups”, Facsimile Reference (op-
tion) <Basic Features>.

❒ You can print a Forwarding Mark
on messages that are forwarded.
See p.113 “Changing the User Pa-
rameters” (Switch02, Bit0).

❒ You can specify whether or not to
print forwarded messages. See
p.113 “Changing the User Parame-
ters” (Switch11, Bit6).

❒ You can change a Forwarding Sta-
tion in the same way as you pro-
gram it. 

Programming Forwarding Stations

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Forwarding].

AAAA Press [ON].

Note

❒ If there is a Forwarding Station
already programmed, a receiver
name is shown. If you want to
change the receiver, press [Re-
ceiver] and go to step B.

BBBB Specify the senders with Quick
Dial Table, and press [OK].

If you make a mistake, press [Clear]
or the {{{{Clear/Stop}}}} key and try
again.

CCCC Press [OK].

Return to the initial display.

Deleting a Forwarding Station

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Forwarding].

AAAA Press [OFF].

BBBB Press [OK].

Return to the initial display.
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Forwarding Mark

You can print a Forwarding Mark on
the receiver's messages which have
been forwarded.

The receiver can distinguish between
forwarded messages and usual recep-
tions.

Note

❒ You can specify whether or not to
print a Forwarding Mark in the
U s er  P ar a m e te r s .  S e e  p . 1 13
“Changing the User Parameters”
(Switch02, Bit0).

Memory Lock

When you switch Memory Lock on,
received messages are stored in mem-
ory and are not printed automatical-
ly. When a message is received in the
Memory Lock mode, the Confidential
File (i) indicator blinks. To print this
message, enter the Memory Lock ID.
A user without the ID cannot print
the message. This prevents an unau-
thorized person from seeing the mes-
sage.

Preparation

To use Memory Lock, program the
Memory Lock ID and then switch
Memory Lock on. See p.133 “Pro-
gramming a Memory Lock ID”.

Note

❒ To store incoming documents
from Special Senders only in Mem-
ory Lock, program each sender
with “Special Senders to Treat Dif-
ferently”. See p.117 “Special Send-
ers to Treat Differently”.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Memory Lock
RX].

AAAA Select [ON] or [OFF].

BBBB Press [OK].

Return to the initial display.



Key Operator Setting

112

8

ECM

If a part of a transmission fails be-
cause of a line problem, the lost data
is automatically resent. For this func-
tion to work, the other machine must
have ECM. You can turn this function
on or off with the following proce-
dure.

Note

❒ If you turn ECM off, you cannot
use the following functions: 

• JBIG Transmission

• Super G3 Communication

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [ECM].

AAAA Select [ON] or [OFF].

BBBB Press [OK].

Return to the initial display.
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Changing the User Parameters

The User Parameters allow you to customize various settings to suit your needs.

To change the function settings, set the User Parameter Switches.

Preparation

Access to some User Parameter Settings requires the installation of optional
equipment or that other settings be made beforehand.

----Switches and Bits

User Parameters are divided into switches and each switch is divided into eight
bits. The right most bit is bit 0 and the left most is bit 7.

----User Parameter List

The User Parameter Switches are outlined below.

Switch 02 0 0 1 1 1 0 1 1

↓ ↓ ↓ ↓ ↓ ↓ ↓ ↓

7 6 5 4 3 2 1 0

Switch Bit Item 0 1

02 0 Forwarding Mark Off On

3 TSI Print Off On

5 CIL Print Off On

6 TID Print Off On

03 0 Automatic printing of the 
Memory TX Result Report

Off On

2 Automatic printing of the 
Memory Storage Report

Off On

3 Automatic printing of the Poll-
ing RX Reserve Report

Off On

4 Automatic printing of the Poll-
ing RX Result Report

Off On

5 Automatic printing of the Im-
mediate TX Result Report

Off On

6 Automatic printing of the Poll-
ing TX Clear Report

Off On

7 Automatic printing of the Jour-
nal 

Off On
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04 0 Automatic printing of the Con-
fidential File Report

Off On

7 Include a portion of the image 
on the Transmission Result Re-
port (Memory Transmission), 
Memory Storage Report, Com-
munication Failure Report, or 
Transfer Result Report (Inclu-
sion of part of image)

Off On

05 0 Receive Service Call (SC) Con-
dition (Substitute Reception 
during service call)

Possible (Substi-
tute RX)

Not possible (Re-
ception off) 

2, 1  Substitute the reception when the machine cannot print (Because all the pa-
per trays have run out of paper, toner is empty, or all the paper trays are out 
of commission)

00: Enabled unconditionally (Free)

01: Enabled when Own Name/Own Fax Number is received

10: Enabled for Polling ID match

11: Disabled (Reception off)

5 Just Size Printing Off On

7 Empty cassette alert (Paper 
Empty Warning indication)

Off On

06 6 First page scanned for book 
originals

From the left page From the right page

07 2 Parallel Memory Transmission Off On

08 2 Authorized Reception type Only receive from 
specified senders

Receive all messag-
es except those from 
specified senders

10 1 Combine 2 Originals Off On

3 Page Reduction when printing Off On

11 1 Send PB/UUI to ISDN UUI PB

6 Local Print when Forwarding Off On

7 Polling file after sending (Poll-
ing transmission standby time)

Delete (Use Once) Standby (Save)

14 0 Print documents received with 
Auto Power-On Reception 
(Night Printing mode)

Immediate print-
ing (Off)

When turning on 
the operation 
switch (On)

1 Long Document Transmission 
(Well Log)

Off On

2 Batch Transmission Off On

3 Reset when function changed Off On

7 System Parameter List TX Off On

Switch Bit Item 0 1
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15 7 Give priority in paper feed 
from the Large Capacity Tray 
(LCT)

Off On

17 2 Whether you need to press 
Add after entering a Quick Di-
al/Group Dial when broad-
casting

Not Necessary Necessary

7 Receive messages by pressing 
the {{{{Start}}}} key when originals 
are not set

Off (The machine 
does not receive 
messages by press-
ing the {{{{Start}}}} key.)

On (The machine 
receives messages 
by pressing the 
{{{{Start}}}} key.)

18 0 Print data with Fax Header Off On

1 Print transmitter origin with 
Fax Header

Off On

2 Print file number with Fax 
Header

Off On

3 Print page number with Fax 
Header

Off On

19 0 Use paper delivery shift func-
tion (Offset Print)

Off On

1 Sort Journal by line type Off On

20 0 Automatic printing of the PC 
FAX (LAN FAX) Error Report

Off On

1 Reprint the documents that fail 
to print from LAN FAX driver

Off On

5, 4, 3, 2 Store the documents in memory that could not be printed from the LAN 
FAX driver

0000: 0 minute / 0001: 1 minutes / 0010: 2 minutes / 0011: 3 minutes / 0100: 
4 minutes / 0101: 5 minutes / 0110: 6 minutes / 0111: 7 minutes / 1000: 8 
minutes / 1001: 9 minutes / 1010: 10 minutes / 1011: 11 minutes / 1100: 12 
minutes / 1101: 13 minutes / 1110: 14 minutes / 1111: 15 minutes

24 1, 0  Store a message in memory that could not be transmitted

00: Off, 01: Store for 24 hours, 11: Store for 72 hours

25 4 RDS Off On

Switch Bit Item 0 1
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Changing the User Parameters

Important

❒ We recommend that you print and
keep User Parameter list when you
program or change a User Parame-
ter. See p.116 “Printing the User
Parameter List”.

❒ Do not change any bit switches
other than those shown on the pre-
vious pages.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Parameter Set-
ting].

AAAA Select the Switch number you
want to change.

BBBB Select the Bit number you want to
change.

When the Bit number is pressed,
the current value switches be-
tween 1 and 0.

Note

❒ Repeat from step B to change
another Bit number for the same
Switch.

CCCC Press [OK].

DDDD Repeat steps BBBB and CCCC to change
the Switch settings.

EEEE After all the settings are finished,
press [Exit].

Return to the initial display.

Printing the User Parameter List

Print this list to see the current User
Parameter settings. 

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools].

AAAA Press [Print List] next to [Parameter
Setting].

BBBB Press the {{{{Start}}}} key.

Return to the initial display.

Note

❒ To cancel printing a list, press
[Cancel]. The display will return
to step A.
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Special Senders to Treat 
Differently

By programming particular receivers
in advance, you can set the following
function for each receiver.

• Authorized RX

• Forwarding

• Reception File Print Qty

• Print 2 sided

• Memory Lock

• RX Reverse Printing

• Paper Tray

Use the Own Name or Own Fax
Number to program your receivers. If
the receiver has the same machine
make, program an Own Name that is
already programmed as a receiver. If
the machine is not the same make, use
Own Fax Number. To transmit with
G4 line, program the information
about the destination with G4 lines.
For convenience you can specify a
function for all programmed num-
bers. Use the Special Sender registra-
tion function to custom set functions
for a particular individual.

The following items can be pro-
grammed.

• Special Senders (Up to 30. A maxi-
mum of 50 when the optional Fax
Function Upgrade Unit is  in-
stalled. A maximum of 20 charac-
ters for each name when using G3,
and a maximum of 24 characters
for each name when using G4.)

• Full/ Partial agreement 
When you program Own Names
and Facsimile Names for multiple
destinations, you can program a
common sequence of characters to
identify destinations using Partial
agreement.

❖❖❖❖ Using a Full agreement

❖❖❖❖ Using a Partial agreement

Note

❒ You can program up to 30 wild
cards (50 with the optional Fax
Function Upgrade unit).

❒ Ignore spaces when comparing
identifications.

❒ You can use wild cards for the
following functions:

• See p.120 “Programming /
Changing Special Senders”.

• See p.120 “Authorized RX”.

• See p.120 “Forwarding”.

Limitation

❒ You cannot program senders as
Special Senders if they do not have
Own Name or Own Fax Number
programmed.

❒ The machine cannot differentiate
between Polling Reception and
Free Polling documents from Spe-
cial Senders.

Note

❒ You can program up to 24 charac-
ters for the sender.

Destination to be 
registered 
(Own Name)

Number of 
registered 
identifications 

NEW YORK 
BRANCH 

HONG KONG 
BRANCH

SYDNEY 
BRANCH 

3

Destination to be 
registered 
(Own Name)

Number of 
registered 
identifications 

BRANCH 1
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❒ You can check Own Name and
Own Fax Number with Journal.
You can check programmed Spe-
cial Senders with specified sender
list. See p.19 “Printing the Jour-
nal”. See p.124 “Printing the Spe-
cial Sender List”.

❒ If you select “OFF” for the Special
Sender function in “Initial Set Up”
, the settings will be the same as the
“Reception Mode” settings. See
p.104 “Reception Mode”.

❖❖❖❖ Authorized Reception
Use this function to limit incoming
senders. The machine only re-
ceives the faxes from programmed
Special Senders, and therefore, it
helps you screen out unwanted
messages, such as junk mail, and
save you from wasting fax paper.

Note

❒ To use this function, program
the Special Senders function,
and then select “ON” in “Au-
thorized RX” with “Reception
Mode”. See p.104 “Reception
Mode”. See p.113 “Changing
t h e  U s e r  P ara m e t e rs ”
(Switch08, Bit2).

❒ Without programming Special
Senders, the Authorized RX
function will not work even if
you select “ON”.

❒ You can select whether to re-
ceive only from programmed
senders or receive only from
senders other than the ones pro-
grammed with “User Parame-
ters”. See p.113 “Changing the
User Parameters” (Switch08,
Bit2).

❒ If you select “OFF” for Author-
ized RX in “Initial Set Up”, the
settings will be the same as the
“Reception Mode” settings. See
p.104 “Reception Mode”.

❒ You can change Special Senders
in the same way as you pro-
gram them.

❖❖❖❖ Forwarding
Use this function to print received
messages, and then transfer them
t o  r e c e i v er s  w h i c h  a re  p r o -
grammed beforehand. Only faxes
sent by programmed senders (Spe-
cial Senders) will be received.
Thus, paper will not be wasted for
printing unnecessary faxes. 
Receiving faxes sent only by send-
ers not programmed as Special
Senders is also possible.

Note

❒ To use this function, program
your Special Senders, and then
select “ON” for “Forwarding”
in “Reception Mode”. See p.104
“Reception Mode”.

❒ If you specify “ON” in “For-
warding” and select “Same as
basic settings”, the fax message
will be forwarded to the other
ends programmed in “Specify
End Receiver”. See p.109 “For-
warding”.

❒ If you do not program any Spe-
cial Senders, the machine trans-
fers all incoming documents to
the other end that is specified in
“Specify end Receiver”.



Using Key Operator Settings

119

8

❖❖❖❖ Reception File Print Quantity
Use this function to print the spec-
ified number of copies of docu-
ments received from programmed
senders (Special Senders). If you
do not program any Special Send-
ers, the machine prints the Speci-
fied number of copies for al l
received documents.

Limitation

❒ You cannot use multi-copy
printing with Polling Reception,
Confidential  Reception, or
Memory Lock.

Note

❒ You can specify 1 to 10 copies.

❖❖❖❖ Print 2 Sided
The optional duplex unit is required. 
Use this function to print on both
sides of the paper.

Limitation

❒ If you select bypass tray for the
“Paper Tray”, duplex printing
is disabled.

❖❖❖❖ Memory Lock
Use this function to store incoming
documents from programmed
senders (Special Senders) in mem-
ory without printing them. People
who do not know the Memory
Lock ID cannot print the docu-
ments, and therefore this function
is useful for receiving confidential
documents. If you do not program
any senders, the machine receives
fax message from all senders using
Memory Lock reception.

Reference

See p.133 “Programming a
Memory Lock ID” .

Limitation

❒ If you program the same sender
in Memory Lock and Forward-
ing, Forwarding is disabled.

❖❖❖❖ Reception Reverse Printing
Use this function to print the pages
in Reverse Order. See p.74 “Re-
verse Order Printing”.

❖❖❖❖ Paper Tray
Use this function to print the docu-
ments received from programmed
senders (Special Senders) and the
documents from other senders on
different types of paper.
For example, if blue paper is in
tray 1 and white paper is in tray 2,
the machine prints the documents
from Special Senders on the blue
paper and prints the documents
from other senders on the white
paper, making it easy for you to
differentiate between the two.
If you do not program any Special
Senders, the machine outputs the
documents received from all send-
ers using the default paper tray.

Limitation

❒ For Polling Reception and Free
Polling, you cannot select the
paper tray.

❒ Paper in the bypass tray, speci-
fied as the paper tray, will be
delivered to the machine's out-
put tray, even if the optional
Finisher Unit has been set as the
output tray.

❒ If the paper type is set to [Thick
paper] or [OHP], papers in the
tray will not be used for print-
ing. See p.78 “The trays that
cannot be used for printing fax
documents”.
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Note

❒ If the machine receives a mes-
sage that is a different size from
the paper in the specified tray,
the machine prints the message
after splitting it or minimizing
its size. See p.73 “Page Separa-
tion and Length Reduction”.

❒ Selection of the bypass tray (op-
tional) enables you to specify
the paper size in “Scan Area”.

Programming / Changing Special Senders

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program Special
Sender].

AAAA Select destination to program.

When programming a new desti-
nation, press “*Not Programed”.

BBBB Enter a destination, and then
press [OK].

Enter a destination using Own
Name or Own Fax Number.

Reference

See “Entering Text” in the Gen-
eral Settings Guide.

CCCC When programming the condi-
tion, press [Full agreement] or [Par-
tial agreement].

DDDD Select the item you want to pro-
gram.

Note

❒ You must select only the item
you want to program.

❒ If you select [Same as basic set-
tings], the settings will be the
same as [Reception Mode] (See
p.104 “Reception Mode”.), [For-
warding] (See p.109 “Forward-
ing”.) and [Memory Lock] (See
p.111 “Memory Lock”.).

❒ To cancel these settings, press
[Cancel]. The display will return
to step A.

Authorized RX

A Press [Authorized RX].

B Select [ON] or [OFF].

C Press [OK].

Forwarding

A Press [Forwarding].

B Select [ON] or [OFF].

If you select [OFF], go to step D.

C Specify an end receiver.
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D Press [OK].

If you select [Yes], the name of
the end receiver is shown on the
right of “Receiver :”.

Reception File Print Qty

A Press [Reception File Print Qty].

B Select [Number of Sets].

C Enter the print quantity with
the number keys.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

D Press [OK].

Print 2 Sided

A Press [Print 2 Sided].

B Select [ON] or [OFF].

C Press [OK].

Memory Lock

A Press [Memory Lock].

B Select [ON] or [OFF].

C Press [OK].

RX Reverse Printing

A Press [RX Reverse Printing].

B Select [ON] or [OFF].

C Press [OK].

Paper Tray

A Press [Paper Tray].

B Select the tray you want to use.

Note

❒ You can select [Tray 1], [Tray
2], [Tray 3], [Bypass Tray] or
[Auto Select].

C Press [OK].

EEEE Press [OK].

A Special Sender has been pro-
grammed.

Return to the initial display.

Note

❒ To program another sender, re-
peat from step A.

Programming “Initial Set UP” of a 
Special Sender

Use this function to program “Initial
Set Up” of a Special Sender. You can
also specify the Bypass Tray Paper
Size.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program Special
Sender].

AAAA Press [Initial Set Up].
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BBBB Select a function you want to pro-
gram.

Note

❒ In this feature, “Authorized
RX” has the same settings as
“Reception Mode” . See p.104
“Reception Mode”.

Programming “Authorized RX” 
and “Special RX Function”

A Select [ON] or [OFF].

B Press [OK].

Programming “Bypass Tray 
Paper Size”

A Select a size you want to pro-
gram.

You can select a size from [Auto
Detect], [Standard Size] or [Custom
Size].

If you select [Auto Detect], go to
steps A and H.

If you select [Standard Size], go to
steps A, B, and H.

If you select [Custom Size], go to
steps A , and C to H.

Note

❒ If you select [Auto Detect], the
machine shows a paper size
automatically.

• The machine will detect
the paper size for the by-
pass tray as the short edge
of the paper is inserted
into the machine. Even if
you placed a A4 paper
onK direction, the ma-
chine will detect it as a
A3L.

❒ If you select [Standard Size],
select a paper size displayed,
and then go to step H.

❒ If you select [Custom Size], go
to step C.

B Select a size you want to pro-
gram in the size being shown.

C Make sure that [Vertical] is se-
lected.

Note

❒ If [Vertical] is not selected,
press [Vertical].

D Enter the vertical size of the pa-
per with the number keys.

Note

❒ You can specify a vertical
size from 210 mm (8.3 inch)
to 305 mm (12.0 inch). You
cannot enter a size smaller
than 210 mm or larger than
305mm.

❒ Each time you press [mm] or
[inch], the units change be-
tween “mil l imeter”  and
“inch” alternately. If you en-
ter a length and change the
unit by pressing [mm] or
[inch], the length is converted
automatically according to
the unit (fractions are round-
ed off).
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E Press [####].

The size you selected is shown.

F Enter the horizontal size of the
paper with the number keys.

Note

❒ The method to program or
change Bypass Tray Paper
Size for Copy Function is dif-
ferent from that of Fax Func-
tion.

❒ You can specify a horizontal
size from 148 mm (5.8 inch)
to 457 mm (18.0 inch). You
cannot enter a size smaller
than 148 mm or larger than
457 mm.

❒ Each time you press [mm] or
[inch], the units change be-
tween “mm” and “inch” al-
ternately.  If  you enter a
length and change the unit
by pressing [mm] or [inch],
the length is converted auto-
matically according to the
unit (fractions are rounded
off).

G Press [####].

The size you selected is shown.

H Press [OK].

CCCC Press [Exit].

Return to the initial display.

Deleting a Special Sender

Use this function to program “Initial
Set Up” of a Special Sender. Also the
Bypass Tray Paper Size can be speci-
fied.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program Special
Sender].

AAAA Press [Delete] and select a Special
Sender you want to delete.

BBBB Press [Delete].

A Special Sender is deleted and
“*Not Programed” is shown.

Return to the initial display.
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Printing the Special Sender List

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools].

AAAA Press [Print List] next to “Program
Special Sender” .

BBBB Press the {{{{Start}}}} key.

Return to the initial display.

Note

❒ To cancel printing a list, press
[Cancel]. The display will return
to step A.

Box Settings

The following functions are for deliv-
ery and transfer of messages:

• Personal Box

• Information Box

• Transfer Box

By using SUB and SEP Codes with
these functions, you can send mes-
sages to another party's box and re-
trieve messages stored in boxes.

For details about how to set up these
functions:

See p.124 “Programming/Editing
Personal Boxes”.

See p.126 “Programming/Editing In-
formation Boxes”.

See p.128 “Programming/Editing
Transfer Boxes”.

For details about how to print out and
delete messages stored in boxes:

See p.27 “Personal Boxes”.

See p.29 “Information Boxes”.

Note

❒ The combined total of items that
can be stored in the Personal Box,
Information Box and Transfer Box
functions is 150. Installing the op-
tional Fax Function Upgrade Unit
increases this capacity to 400 items.

❒ SUB and SEP Codes can be up to 20
digits long and contain numbers, spac-
es, pound signs (#), and asterisks (*).

Limitation

❒ You cannot set the same Box Code
on two different boxes.

❒ Transmission or programming may
not be used if there is not enough free
memory left. The amount of free
memory left is different depending
on the optional equipment installed.

Programming/Editing Personal Boxes

This section describes how to pro-
gram Personal Boxes.

You can store the following items:

• Box Name (required)
Up to 20 characters long

• SUB Code (required)
Up to 20 characters long and can be
composed of digits 0-9, “#”, “*”
and spaces (the first character can-
not be a space).

• Password (optional)
Up to 20 characters long and can be
composed of digits 0-9, “#”, “*”
and spaces (the first character can-
not be a space).
When registering a password, a
mark is displayed before the Box
Name.
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• Receiver (optional)
You can program one delivery des-
tination for each Personal Box.
Specify the Quick Dial the delivery
destination is stored in.

Note

❒ The Fax Header is not printed on
delivered messages.

❒ If a message cannot be delivered, a
Communication Failure Report is
printed and the message is saved
as a Confidential Reception docu-
ment.

❒ You can edit boxes in the same
way you program them. However,
to change the SUB Code itself, you
must delete the box, and then pro-
gram a new SUB Code.

Reference

See p.27 “Personal Boxes”.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Box Setting].

AAAA Select a box to program.

When programming a new box,
press “*Not Programed”.

Note

❒ To change a box already pro-
grammed, press it and go to
step D.

BBBB Press [Personal Box].

CCCC Enter a Box Name, and press [OK].

Reference

See “Entering Text” in the Gen-
eral Settings Guide.

DDDD Enter a SUB Code.

Note

❒ To change the SUB Code, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again. To change Box
Name, press [Box Name], and
then repeat from step C. 

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

EEEE Specify any settings you require.

If you do not program [Password]
or [Receiver], go to step F.

Programming a Password

A Press [Password].
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B Enter a password, and then
press [OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

Programming a Receiver

A Press [Receiver].

B Select a destination with the
Quick Dial Table.

C Press [OK].

FFFF Press [OK].

A box mode is shown next to the
box.

GGGG Press [Exit].

Return to the initial display.

Deleting Personal Boxes

This section describes how to delete
Personal Boxes.

Limitation

❒ If messages are programmed in the
box, you cannot delete the box.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Box Setting].

AAAA Press [Delete] and select a box you
want to delete.

Note

❒ When selecting a file set with a
password, the password input
screen is displayed. Enter the
password using the number
keys and press [OK]. If you enter
an incorrect number, press
[Clear] or the {{{{Clear/Stop}}}} key to
delete the entered numbers.
Press [Cancel] to cancel file se-
lection.

BBBB Press [Delete].

The box is deleted and “*Not Pro-
gramed” is shown.

Return to the initial display.

Programming/Editing Information Boxes

This section describes how to set up
an Information Box.

You can store the following items:

• Box Name (required)
Up to 20 characters long

• SEP Code (required)
Up to 20 characters long and can be
composed of digits 0-9, “#”, “*”
and spaces (the first character can-
not be a space).

• Password (optional)
Up to 20 characters long and can be
composed of digits 0-9, “#”, “*”
and spaces (the first character can-
not be a space).
When registering a password, a
mark is displayed before the Box
Name.

Note

❒ You can edit boxes in the same
way you program them. However,
to change the SEP Code itself, you
must delete the box, and then pro-
gram a new SEP Code.
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Reference

See p.29 “Information Boxes”.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Box Setting].

AAAA Select a box to program.

When programming a new box,
press “*Not Programed”.

Note

❒ To change a box already pro-
grammed, press it, and then go
to step D.

BBBB Press [Information Box].

CCCC Enter a Box Name, and then press
[OK].

Reference

See “Entering Text” in the Gen-
eral Settings Guide.

DDDD Enter a SEP Code.

Note

❒ To change SEP Code, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again. To change Box
Name, press [Box Name], and
then repeat from step C. 

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

EEEE Press [Password].

Note

❒ If you do not want to program a
password, go to step G.

FFFF Enter a password, and then press
[OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

GGGG Press [OK].

A box mode is shown next to the
box.

HHHH Press [Exit].

Return to the initial display.
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Deleting Information Boxes

This section describes how to delete
Information Boxes.

Limitation

❒ If messages are programmed in the
Information Box, you cannot de-
lete the box.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Box Setting].

AAAA Press [Delete] and select a box you
want to delete.

Note

❒ When selecting a file set with a
password, the password input
screen is displayed. Enter the
password using the number
keys and press [OK]. If you enter
an incorrect number, press
[Clear] to delete the entered
numbers. Press [Cancel] to can-
cel file selection.

BBBB Press [Delete].

The box is deleted and “*Not Pro-
gramed” is shown.

Return to the initial display.

Programming/Editing Transfer Boxes

This function turns your machine into
a fax relay station. Documents sent
with a SUB Code that matches the
SUB Code programmed as a Transfer
Box are received, and then relayed to
the programmed receiver. 

Since documents can be sent to multi-
ple destinations in a single Transfer
Request, you can economize on com-
munication costs when sending to re-
mote destinations.

Note

❒ Inform the Requesting Party of the
SUB Code assigned to the Transfer
Box. When they wish to have a
message transferred by your ma-
chine, ask them to send the mes-
s ag e  us in g  SU B  Co d e
Transmission and specifying this
SUB Code. If a password is also
programmed, inform them of this
too and ask them to enter it for the
SID Code.

You can store the following items:

• Box Name (required)
Up to 20 characters long

• SUB (required)
Up to 20 characters long and can be
composed of digits 0-9, “#”, “*”
and spaces (the first character can-
not be a space).
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• Password (optional)
Up to 20 characters long and can be
composed of digits 0-9, “#”, “*”
and spaces (the first character can-
not be a space).
When registering a password, a
mark is displayed before the Box
Name.

• Receiving Station (required)
You can store 5 Receiving Stations
(destinations to which messages
will be forwarded) for each box.
Specify Receiving Stations with
Quick Dials or Groups assigned to
Quick Dials that have been pro-
grammed beforehand.

Limitation

❒ After messages are transferred, a
Transfer Result Report is not sent
back to the sender.

Note

❒ After messages are transferred,
they are deleted.

❒ When this function is turned on,
the machine prints out received
messages that it transfers and the
Transfer Result Report after the
transfer has finished. If you want
to turn this function off, please
contact your service representa-
tive.

❒ When the programmed receiver is
a Multi-step Transfer Group Dial,
Multi-step Transfer takes place.

❒ You can edit boxes in the same
way you program them. However,
to change the SUB Code itself, you
must delete the box, and then pro-
gram a new SUB Code.

❒ You can edit boxes in the same
way you program them.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Box Setting].

AAAA Select a box to program.

When programming a new box,
press “*Not Programed”.

Note

❒ To change a box already pro-
grammed, press it, and then go
to step D.

BBBB Press [Transfer Box] .

CCCC Enter a Box Name, and then press
[OK].

Reference

See “Entering Text” in the Gen-
eral Settings Guide.
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DDDD Enter a SUB Code.

Note

❒ To change SUB Code, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again. To change Box
Name, press [Box Name], and
then repeat from step C. 

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

EEEE Specify the condition of registra-
tion.

Programming Receiving Stations

A Select Receiving Station.

Note

❒ You can store 5 Receiving
Stations.

B Specify Receiving Stations
with Quick Dials.

Note

❒ You can also specify Receiv-
ing Stations with Group Di-
als.

C Press [OK].

Repeat from step A to specify
another Receiving Station.

Programming a Password

If you do not want to program a
password, go to step F.

A Press [Password].

B Enter a password, and then
press [OK].

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

FFFF Press [OK].

A box mode is shown next to the
box.

Return to the initial display.

Deleting Transfer Boxes

Limitation

❒ If the specified SUB Code is not
programmed as a Transfer Box, or
messages are programmed in the
box, you cannot delete the box.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Box Setting].

AAAA Press [Delete] and select a box you
want to delete.
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Note

❒ When selecting a file set with a
password, the password input
screen is displayed. Enter the
password using the number
keys and press [OK]. If you enter
an incorrect number, press
[Clear] to delete the entered
numbers. Press [Cancel] to can-
cel file selection.

BBBB Press [Delete].

The box is deleted and “*Not Pro-
gramed” is shown.

CCCC Press [Exit].

Return to the initial display.

Printing the Box List

Follow the procedure below to print a
l ist  showing the currently pro-
grammed Personal Boxes, Informa-
tion Boxes and Transfer Boxes.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools].

AAAA Press [Print List] next to “Box Set-
ting” .

BBBB Press the {{{{Start}}}} key.

Return to the initial display.

Note

❒ To cancel printing a list, press
[Cancel] before pressing the
{{{{Start}}}} key. The display will re-
turn to step A.

Transfer Report

For the Requesting Party to be able to
receive Transfer Result Reports from
the Transfer Station, the Requesting
Party must program the number of
the telephone line their machine is
connected to in their own machine.
See p.37 “Transfer Request”.

Be sure to insert a pause after the area
code.

For example, if you are in the United
States and your fax number is 212-
1234567, program the following:

• 1212-1234567

You can program the fax number for
each line (G3, G4).

Limitation

❒ You cannot program or edit Trans-
fer Report when using a line (dur-
ing communication). Program or
edit after communication.

Note

❒ You cannot use Transfer Request if
the telephone number of their ma-
chine is not programmed in that
machine.

❒ Up to 16 digits are available for G3.

❒ Up to 29 digits are available for G4.
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Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Transfer Re-
port].

AAAA Specify the fax number for each
line.

Programming a G3 Fax Number

A Press [G3 Fax No.(Dir.)].

B Enter your facsimile number
with the number keys, and
press [OK].

Programming a G4 Fax Number

 The optional ISDN Unit is required. 

A Press [G4 Fax No.].

B Enter your facsimile number
with the number keys, and
press [OK].

BBBB Press [Exit].

Return to the initial display.

Programming a Confidential ID

Program a Confidential ID to print
Confidential Reception. See p.24
“Printing a Confidential Message”.

Note

❒ If you do not program a Confiden-
tial ID, you cannot receive a Confi-
dential Transmission.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program Confi-
dential ID].

AAAA Enter an ID with the number
keys.

Note

❒ A Confidential ID can be any 4
digit numeric code except for
0000.

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

Return to the initial display.
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Programming a Polling ID

Program a Polling ID to use the
Transfer Request, Transfer Station,
Default ID Polling Transmission and
Default ID Polling Reception. When
you use ID Transmission, program
the same ID as that programmed on
the sender's machine.

Reference

See p.8 “Polling Transmission”.

See p.11 “Polling Reception”.

See p.55 “Selecting transmission
options for a single transmission”.

See p.37 “Transfer Request”.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program Polling
ID].

AAAA Enter an ID with the number keys
and [A] to [F].

Note

❒ A Polling ID can be any combi-
nation of digits (0-9) and letters
(A-F) except for 0000 and FFFF.

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

Return to the initial display.

Programming a Memory Lock 
ID

Program a Memory Lock ID to print
Memory Lock reception.

A Memory Lock ID can be any 4 digit
numeric code except for 0000.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program Memo-
ry Lock ID].

AAAA Enter an ID with number keys.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

BBBB Press [OK].

Return to the initial display.
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Selecting Dial/Push Phone

Use this function to select a line type
when the machine is connected to a
G3 analog line.

A Dial and Push line are available for
selection.

Note

❒ “G3-2” is shown on the display,
depending on the number of Extra
G3 Interface Units installed.

❒ When the optional G3 expansion
unit is installed, “G3-2” is dis-
played.

❒ Use the same procedure to pro-
gram and change this function.

❒ This function is not available in
some areas.

Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Select Dial/Push
Phone].

AAAA Press [Push Button Phone] or [Dial
Phone (10PPS)] to select the line.

Note

❒ If you make a mistake, press
[Clear] or the {{{{Clear/Stop}}}} key
and try again.

Reference

See p.156 “Selecting the Line
Type”.

BBBB Press [OK].

Return to the initial display.

Programming ISDN G3 Line

The optional ISDN Unit is required.

This function must be set when you
connect the machine to an ISDN G3
digital line.

You can program the following items.

• Own Fax Number 1

• Own Fax Number 2

• Sub-address 
See p.39 “Sub-address”.

Note

❒ Program Own Fax Number 1 as
your own digital number. Pro-
gram Own Fax Number 2 as anoth-
er digital number which occupies a
single line.

❒ You should program the Own Fax
Number 1.

❒ ISDN allows two or more termi-
nals (such as a fax machine and
digital telephone) to be connected
to a single line. These terminals are
identified by their sub-address
numbers. If the terminals connect-
ed to the line at a destination are
assigned sub-addresses, dialing a
sub-address allows you to direct
your fax message to a particular
terminal at the destination.

❒ Up to 4 digits (0 to 9999) are avail-
able for a sub-address.
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Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program ISDN-
G3 Line].

AAAA Select an item you want to pro-
gram.

Programming Own Number 1 
and Own Number 2

A Select [Own Number 1] or [Own
Number 2].

B Enter your facsimile number
with the number keys, and
press [OK].

Programming a Sub-address

A Select [Sub-address].

B Enter a sub-address with the
number keys, and press [OK].

BBBB Press [Exit].

Return to the initial display.

Programming ISDN G4 Line

The optional ISDN Unit is required.

This function must be set when you
connect the machine to an ISDN G4
digital line.

You can program the following items.

• Own Fax Number 1

• Own Fax Number 2

• Sub-address 
See p.39 “Sub-address”.

Note

❒ Program Own Fax Number 1 as
your own digital number. Pro-
gram Own Fax Number 2 as anoth-
er digital number which occupies a
single line.

❒ You should program Own Fax
Number 1.

❒ ISDN allows two or more termi-
nals (such as a fax machine and
digital telephone) to be connected
to a single line. These terminals are
identified by their sub-address
numbers. If the terminals connect-
ed to the line at a destination are
assigned sub-addresses, dialing a
sub-address allows you to direct
your fax message to a particular
terminal at the destination.

❒ Up to 4 digits (0 to 9999) are avail-
able for a sub-address.
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Press the {{{{User Tools/Counter/Inquiry}}}}
key. See p.7 “Control Panel”, Facsimile
Reference (option) <Basic Features>.
And then press [Facsimile Features] ⇒
[Key Operator Tools] ⇒ [Program ISDN-
G4 Line].

AAAA Select an item you want to pro-
gram.

Programming Own Number 1 
and Own Number 2

A Select [Own Number 1] or [Own
Number 2].

B Enter your facsimile number
with the number keys, and
press [OK].

Programming a Sub-address

A Select [Sub-address].

B Enter a sub-address with the
number keys, and press [OK].

BBBB Press [Exit].

Return to the initial display.
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Sending Fax Documents from PC

The optional Printer Unit is required to use this feature.

• With a LAN FAX connected to a LAN or Parallel Port, you can use a tele-
phone line to send a fax created using a Windows application to another fax
machine.

• To send a fax, simply select [Print] from the Windows application, then select
LAN FAX as the printer and specify a destination.

• In addition to sending faxes, the LAN FAX driver allows this machine to be
used for printing out documents prepared on a PC for proof checking. 

• To use the LAN FAX driver, connect this machine to a LAN and make the nec-
essary network settings, and then install the LAN FAX driver and related util-
ities on your PC.

Important

❒ If errors occur on the machine when used as a LAN FAX, they are not dis-
played on the PC.
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Installing the Software

You need to install the LAN FAX Driver on your computer before using the LAN
FAX features. The LAN FAX Driver is on the CD-ROM included with the printer
unit.

Note

❒ The following explanation assumes that you are familiar with general Win-
dows procedures and practices. If you are not, see the documentation that
comes with Windows for details.

Auto Run Program

With Windows 95/98/Me, Windows 2000/XP, and Windows NT4.0, the install-
ers for various drivers and utilities launch automatically as Auto Run programs
when you insert the CD-ROM.

Note

❒ If the “plug and play” function starts, click [Cancel] in the [New Hardware
Found], [Device Driver Wizard] or [Found New Hardware Wizard] dialog box, and
then insert the CD-ROM. The [New Hardware Found], or [Found New Hardware
Wizard] dialog box appears depending on the system version of Windows
95/98/Me Windows 2000/XP.

❒ Auto Run might not automatically work with certain OS settings. In this case,
launch “Setup.exe” located on the CD-ROM root directory.

❒ If you want to cancel Auto Run, hold down the {{{{SHIFT}}}} key (when your sys-
tem is Windows 2000/Windows XP, hold down the left {{{{SHIFT}}}} key) while in-
serting the CD-ROM. Keep the {{{{SHIFT}}}} key held down until the computer has
finished accessing the CD-ROM.

❒ Clicking [Cancel] during the installation of software aborts the installation. If
you cancel the installation, restart your computer and install the rest of the
software or printer driver you want to install.

The LAN FAX Driver and Address Book can be installed by Auto Run.

❖❖❖❖ Location of the file
The following folders are stored in the CD-ROM:

• LAN FAX Driver for Windows 95/98/Me
\DRIVERS\LAN-FAX\WIN9X_Me

• LAN FAX Driver for Windows 2000/XP
\DRIVERS\LAN-FAX\WIN2000

• LAN FAX Driver for Windows NT4.0
\DRIVERS\LAN-FAX\NT4

• Address Book
\UTILITY\ADDRESS
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❖❖❖❖ Operating Environment

• Computer
PC/AT Compatible

• Operating Systems
Microsoft Windows 95/98/Me
Microsoft Windows 2000/XP
Microsoft Windows NT4.0

• Display
VGA 640×480 dots or more

Limitation

❒ All operations cannot be guaranteed depending on the system environment.

❒ When you use Windows NT, the LAN FAX Driver will not work under an
RISC base processor (MIPS R series, Alpha AXP, PowerPC) environment.

Note

❒ To install the driver on Windows 2000/XP or Windows NT4.0, log on using
an account that has Administrator permissions.

❒ Before beginning installation, exit all other applications.

Installing the LAN FAX Driver and the Address Book

Note

❒ The LAN FAX Driver and Address Book are available when the machine is
equipped with Fax Function Upgrade Unit.

AAAA Quit all running applications.

BBBB Insert the CD-ROM included with this machine into the CD-ROM drive of
your computer.

The installer launches automatically and the Select Language dialog box ap-
pears.

Note

❒ Depending on your operating system settings, the installer may not launch
automatically. If it does not, double-click “SETUP.EXE” in the CD-ROM
root directory to launch the installer.

CCCC Select the interface language of the software you are installing, and then
click [OK].

The Printer Drivers and Utilities screen appears.

DDDD Click [LAN-FAX/Address Book].

The Add Printer and Utility wizard launches.
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EEEE Read all of the terms and, if you agree, select the [I accept the agreement.]
check box and click [Next].

Note

❒ If you select the [I don't accept the agreement.] check box, you cannot install
the software.

FFFF Select the [Address Book] and [LAN-Fax Driver] check boxes, and then click
[Next].

The Welcome dialog box appears.

GGGG Click [Next].

HHHH Double-click [Printer Name : <LAN-Fax M2>].

IIII Click [Port : <LPT1>] and then click [Add].

JJJJ Add a port.

Reference

You can check information about the procedure for adding a port with
“Printer Drivers and Utilities”. See “Installation Method” in the Printer
Reference 1.

KKKK After adding a port, click [Finish].

The Installation Completion dialog box appears.

LLLL Click [Finish].
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Setting LAN FAX Properties

This section describes how to make
settings such as document size, reso-
lution, and options.

For details, see the Help file.

Note

❒ If the options on this machine are
not configured as instructed, the
function may fail to work as in-
tended.

❒ If your operating system is Win-
dows 2000/XP or Windows NT4.0,
log on using an account that has
Administrator permissions.

AAAA On the [Start] menu, point to [Set-
tings] and then [Printers]. 

Note

❒ With Windows XP, select [Print-
ers and Faxes] from the [Start]
menu.

BBBB Click to select “LAN-Fax M2”,
and then select [Properties] from
the [File] menu. 

Note

❒ With Windows NT, select [Docu-
ment Default] from the [File]
menu.

CCCC Click the [Paper] tab. 

Note

❒ With Windows 2000/XP, click
the [Advanced] tab, and then
click [Printing Defaults...].

DDDD Make the paper settings. 

Note

❒ The “Gray Scale” box does not
appear in Windows NT or Win-
dows 2000/XP. 

❖❖❖❖ Accessories

A Click [Accessories...].

B Select the appropriate check
boxes.

Note

❒ When the optional Expan-
sion Memory is installed,
select the [Memory Exten-
sion] check box.

❒ Be sure to check the [Hard
Disk Unit] check box is se-
lected.

❒ The optional ISDN Unit is
required in order to use a
G4 line.

Limitation

❒ The lines that can be se-
lected when the optional
unit has been installed in
this machine are:

• G3-1

• G3-2

• G4

❒ The G3-3 cannot be select-
ed even when the optional
unit has been installed in
this machine.

C Click [OK].

EEEE Click [OK]. 
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Basic Transmission

This section describes how to send fax
documents created using Windows
applications. 

To send a fax, simply select [Print]
from the Windows application, then
select LAN FAX as the printer and
specify a destination in the LAN FAX
dialog box.

Open the application document you
want to send or create a new docu-
ment, and then perform the following
procedure. 

For details, see the Help file.

AAAA On the [File] menu, click [Print...]. 

BBBB Click “LAN-Fax M2” in “Printer
Name”, and then click [OK]. 

Note

❒ The setting method may differ
depending on the application
you are using. In all cases, select
[LAN-Fax M2] for the printer. 

CCCC Specify the destination.

Enter [qqqq] and the registered
number when using Quick Dials.

Enter [qqqq] [pppp] [pppp] and the regis-
tered number when using Group
Dials.

Note

❒ You can specify a destination
using the Quick Dials, Group
Dials, or Address Book.

❒ You can directly enter the fax
number.

❒ You can specify up to 100 desti-
nations (200 with the optional
Fax Function Upgrade Unit in-
stalled and 500 with the optional
Expansion Memory installed).

DDDD Specify options. 

Reference

See p.142 “Attaching a Cover
Sheet”.

See p.142 “Specifying options”.

If you do not want to specify op-
tions, go to step E.

Attaching a Cover Sheet 

A Select the [Attach a Cover Sheet]
check box. 

Note

❒ To edit this setting, click
[Cover Sheet...]. For details,
see the Help file. 

Specifying options

You can specify the following op-
tions: 

For details, see the Help file.

• Sending at Specific Time
See p.5 “Sending at a Specific
Time (Send Later)”.

• User Code
See p.9 “Reading the Display
Panel and Using Keys”, Facsimi-
le Reference (option) <Basic Fea-
tures>.

• User ID
Required to identify docu-
ments. The User ID lets you
browse a log of the jobs on
SmartNetMonitor for Client.

• Print Fax Header
See p.102 “Fax Header Print Set-
ting”.

• Document Server
See p.84 “Using the Document
Server”.
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A Click [Option...]. 

B Specify options you want to
use.

Note

❒ The User Code you specified
for this machine must be the
same as the one entered in
this machine.  See “User
Code” in the General Set-
tings Guide.

C Click [OK]. 

EEEE Click [Send]. 

Note

❒ When you click [Print & Send], a
fax will be transmitted to the
destination and a copy of the
document you send will be
printed from your machine.

❒ Click [Print...] to print a copy of
the document you specified
without sending it to the desti-
nation.

----Transmission result notification

After you have sent faxes from your
computer, this function informs your
computer whether the fax was suc-
cessfully transmitted to its destina-
tion or not.

When you store documents in the
Document Server or use this machine
just as a printer, this function also in-
forms your computer whether data
was successfully transmitted to this
machine or not.

Note

❒ You cannot refer to any informa-
tion when using version 5.0 or ear-
lier of SmartNetMonitor for Client.

Printing

You can print documents created us-
ing Windows applications. 

Open the application document you
want to print or create a new docu-
ment, and then perform the following
procedure. 

For details, see the Help file.

This function always prints pages in
black and white even if a color other
than black is specified in “FAX Print
Color” of “Reception Mode”.

AAAA On the [File] menu, click [Print...]. 

BBBB Click “LAN-Fax M2” in “Printer
Name”, and then click [OK]. 

Note

❒ The setting method may differ
depending on the application
you are using. In all cases, select
“LAN-Fax M2” for the printer. 

CCCC Click [Print]. 

Address Book

You can program and edit destina-
tions in the Address List using the
Address Book.

For details, see the Help file.

AAAA On the [Start] menu, point to [Pro-
grams], and then [Address Book]. 

BBBB Edit an existing destination or
program a new one. 

Note

❒ You can divide programmed
destinations into groups by
clicking [Group...]. For details,
see the Help file. 

❒ For “Line”, select the appropri-
ate line type: G3, G4 or G3-2.
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❖❖❖❖ Programming New Destinations

A Enter the destination.

B Click [Add]. 

❖❖❖❖ Editing Programmed Destinations

A Select the destination you
want to edit from the list.
The name of the company
should appear in gray.

B Edit the data.

C Click [Update]. 

❖❖❖❖ Deleting Programmed Destinations

A Select the destination you
want to edit from the list.
The name of the company
should appear in gray.

B Click [Delete]. 

C Click [Yes].

CCCC Click [Close].

DDDD If you made changes to a destina-
tion, a confirmation dialog box
appears. To save the changes you
made, click [Yes]. 

If you do not want to save the
changes and want to quit editing,
click [No]. 

To return to the editing screen,
click [Cancel].

LAN FAX Operation Messages

Message Causes and Recommended Actions

Cannot access the printer. Click [re-

try] to send the data again.
Check the network connection.

Check that the power of this machine is turned on.

The number of entries in Destina-
tions exceeds the limit. 

Up to 100 entries can be entered.

The number of destinations specified exceeds the maxi-
mum possible. The maximum number of destinations 
that can be specified at one time is 100 (Up to 200 with 
optional Fax Function Upgrade Unit, up to 500 with op-
tional Expansion Memory.).

“LAN FAX” has already been 
launched. Connot launch it again.

The LAN FAX dialog box is already open. Exit LAN 
FAX once, then start it up again.

Failed to allocate memory. Available memory is insufficient.
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View Received Messages on a PC

Separately sold ScanRouter V2 Pro-
fessional is also required as a delivery
server. Separately sold DesktopBind-
er V2 Professional Lite or Desktop-
Binder V2 Professional software is
must be installed on your PC.

Note

❒ This manual uses the name Desk-
topBinder V2 Professional/Lite to
refer to both DesktopBinder V2
Professional Lite and Desktop-
Binder V2 Professional.

Delivering Received Messages

Messages received by the machine
can be viewed on or downloaded to a
PC with the networked delivery serv-
er ScanRouter V2 Professional. This is
a useful function enabling you to
view and store messages on your PC
without printing them.

Using the delivery server, you can
eliminate the extra work of retrieving
received messages from the machine
and delivering them to each ad-
dressed person.

❖❖❖❖ Functions
Delivery server provides the fol-
lowing functions:

• Use the delivery server to asso-
ciate incoming messages (Con-
fidential ID, SUB Code, Own
Name and Own Fax Number)
with receivers so that received
messages are delivered to the
associated receivers.

• You can choose the delivery
method for incoming messages:
"Save in the delivery server in-
box," "Send as an email attach-
ment," or "Save in the designated
PC folder." Incoming messages
with no Confidential ID, SUB
Code, Own Name or Own Fax
Number are saved in the deliv-
ery server inbox.

• You can check or download re-
ceived messages stored in the
delivery server inbox using
"DesktopBinder V2 Professional
Lite" or "DesktopBinder V2 Pro-
fessional" software.

Limitation

❒ Confidential messages are
also forwarded to the deliv-
ery server.

Note

❒ To view or download mes-
sages stored in the inbox of
the delivery server, you need
to install the included "Desk-
topBinder V2 Professional
Lite" software or the sepa-
rately sold "DesktopBinder
V2 Professional" on your PC. 

❒ To send received messages to
your PC as email attach-
ments, you need to have a
ScanRouter V2 Professional-
compatible email program
on your PC.

❒ To create a network with the
delivery server,  settings
must be specified in the User
Tools of the machine. Set-
tings must also be specified
on the delivery server. See
“Configuring the Network”
in General Settings Guide
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❒ See the instructions or Help
on the ScanRouter V2 Profes-
sional for more information
on the delivery server (Scan-
Router V2 Professional).

❒ For information on the Desk-
topBinder V2 Profession-
al/Lite software, see the
instructions or Help in Desk-
topBinder V2 Profession-
al/Lite.
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Administering the Fax Information on a PC

Note

❒ SmartNetMonitor for Client is on
the CD-ROM included with this
machine.

Administer transmission using the 

LAN FAX driver

From “SmartNetMonitor for Client”,
you can administer transmissions us-
ing the LAN FAX driver. You can
view the following information on
transmitted files using the LAN FAX
driver.

• User ID

• Status

• Number of pages

• Start time

• File No.

Reference

For details, see the Help file.
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10. Solving Operation
Problems

Reading Reports

Error Report 

An Error Report is printed when a
message could not be successfully
sent or received.

Possible causes include a problem
with your machine or noise on the tel-
ephone line. If an error occurs during
transmission, re-send the original. If
an error occurs during reception, ask
the sender to re-send the message.

Note

❒ If the error happens frequently,
contact your service representa-
tive.

❒ The “Page” column gives the total
number of pages. The “Page Not
Sent” column gives the number of
pages that were not sent or re-
ceived successfully.

Power Failure Report

R CAUTION:

Even if the main power switch is
turned off, the contents of the ma-
chine's memory (for example, pro-
grammed numbers) will not be lost.
However, if power is lost for about 1
hour through the main power switch
being turned off, a power cut or the
power cable being removed, contents
of the Fax memory will be lost. Lost
items will include any fax messages
stored in memory using Memory
Transmission or Reception.

If a file has been deleted from memo-
ry, a Power Failure Report is auto-
matically printed as soon as power is
restored. This report can be used to
identify lost files. If a memory stored
for Memory Transmission was lost,
re-send it. If a message received by
Memory Reception or Substitute Re-
ception was lost, ask the sender to re-
send it.

Important

❒ Do not turn off the main power
switch while the power indicator is
lit or blinking. If you do, failure
and/or damage may cause to the
hard disk and the memory.

❒ Turn off the main power switch be-
fore pulling out the plug. If you
pull out the plug with the switch
on, the hard disk or memory may
be damaged. It may also cause
complete failure of the hard disk or
memory.

❒ Make sure that 100% is shown on
the display before you unplug the
machine. If a lower value is shown,
some data is currently stored in
memory.

❒ Right after a power failure, the in-
ternal battery needs to be suffi-
ciently recharged to guard against
future data loss. Please keep the
machine plugged in and the main
power switch on for about one
week after the power loss occurs.

• When you disconnect the power 
plug from the wall outlet, always 
pull the plug (not the cable).
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----RDS (Remote Diagnostic 
System)

If your machine has a problem, a
service representative can perform
various diagnostic tasks over the tele-
phone line from the service station to
try to find out what is wrong with
your machine. The service represent-
ative can also use RDS to change
some of your machine's settings if
you request it.

If you wish to use this function,
change the User Parameter. See p.113
“Changing the User Parameters”
(Switch25, Bit4).
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When Toner Runs Out

When the machine has run out of ton-
er the symbol appears on the display.
Note that even if there is no toner left,
you can still send fax messages.

Important

❒ If you continue receiving and
sending faxes after toner runs out,
communication will not be possi-
ble after 200 communications
(1,000 with the optional Expansion
Memory).

Note

❒ The Memory Storage Report, Poll-
ing Reserve Report and Confiden-
tial File Report are not printed.

AAAA Make sure that the machine is in
Facsimile mode and the standby
display is shown.

Note

❒ If the standby display is not
shown, press the {{{{Facsimile}}}}
key.

BBBB Press [Exit].

The error display closes.

Reference

See p.19 “Memory Transmis-
sion”, Facsimile Reference (option)
<Basic Features>.

See p.24 “Immediate Transmis-
sion”, Facsimile Reference (option)
<Basic Features>.
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11. Appendix

Replacing the Stamp Cartridge

The optional Document Feeder (ADF) is required.

When the stamp becomes lighter, re-
place the cartridge.

Note

❒ Use the cartridge specified for this
machine.

AAAA Lift the optional Document Feed-
er (ADF).

BBBB Open the stamp cover.

CCCC Pull out the cartridge.

DDDD Set a new cartridge while holding
down the lock lever.

Insert the cartridge until its metal
parts are not visible.

1. New Cartridge
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EEEE Replace the stamp cover until it
clicks.

FFFF Close the optional Document
Feeder (ADF).
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Connecting the Machine to a Telephone 
Line and Telephone

Connecting the Telephone Line

To connect the machine to a telephone line, use a snap-in modular type connec-
tor.

Important

❒ Make sure the connector is the correct type before you start.

❖❖❖❖ Where to connect the machine

1. G4 Interface Unit Connector

2. Extra G3 Interface Unit Connector

3. G3 Interface Unit Connector

4. External Telephone Connector

Important

❒ Do not connect the G3 line into the G4 Interface Unit Connector.



Appendix

156

11

Connecting the Machine to ISDN 

The optional ISDN Unit is required.

For details about how to install the optional ISDN Unit, please contact your serv-
ice representative.

Connect the machine to the ISDN with a modular type connector. 

Selecting the Line Type

Select the line type to which the machine is connected. There are two types: tone
and pulse dial.

Select the line type using in “Key Operator Settings”. See p.134 “Selecting Di-
al/Push Phone”.
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Multi-port

When the optional ISDN Unit or optional Extra G3 Interface Unit is installed,
communications can take place simultaneously through two lines at once.

Note

❒ A maximum of three communications can take place simultaneously.

❒ You cannot perform three Immediate Transmissions simultaneously.

❒ If three fax messages are received simultaneously, they cannot be printed out
at the same time.

❒ If three communications are in progress, the display shows the first commu-
nication that was initiated.

Option Available Line Types Available Protocol Combinations

Without option PSTN G3

Extra G3 Interface Unit PSTN+PSTN G3+G3

ISDN Unit PSTN+ISDN G3+G4

or

G3 (ISDN)+G4

ISDN G3 (ISDN)+G4

Extra G3 Interface Unit+G4 
Interface Unit

PSTN+PSTN+ISDN G3+G3+G4

or

G3 (ISDN)+G4

PSTN+ISDN G3+G3(ISDN)+G4

or

G3 (ISDN)+G3(ISDN)
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Optional Equipment

Fax Function Upgrade Unit

JBIG compression for transmission/reception becomes possible.

You can increase the maximum programmable numbers of the following func-
tions. See p.163 “Maximum Values”.

• Quick Dial

• Memory Transmission file

• Auto Document

• Specific Sender

• Program

• Transmission Result

Expansion Memory (32MB: DIMM)

This allows you to send and receive fax messages at high resolution (Fine or Su-
per Fine). If you need this option, please consult your service representative. See
p.163 “Maximum Values”.

ISDN Unit

This allows you to send and receive messages via ISDN (Integrated Service Dig-
ital Network).

You can use the following functions.

Extra G3 Interface Unit 

This option provides one Extra G3 line connection.

Function Reference

Sub-address See p.39 “Sub-address”.

UUI See ⇒ p.40 “UUI”.
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Specifications

❖❖❖❖ Power Consumption

Standard G3, G4 (option)

Resolution G3: 

8×3.85/mm•200×100dpi (Standard), 
8×7.7/mm•200×200dpi (Detail), 
8×15.4/mm•200×400dpi (Fine), 
16×15.4/mm•400×400dpi (Super Fine: optional 
Expansion Memory required) 

G4: 

200×100dpi (Standard), 200×200dpi (Detail), 
400×400dpi (Super Fine: optional Expansion Mem-
ory required) 

Transmission Time G3: 3 seconds at 28,800bps, Standard resolution

G4: 3 seconds, Detail resolution 

Data Compression Method MH, MR, MMR, JBIG (optional Fax Function Up-
grade Unit required)

Maximum Original Size Standard size: A3, 11"×17" Irregular size: 
304×432mm 

Maximum Scanning Size 297×1,200mm/11"×47" 

Print Process Printing on standard paper using a laser

Transmission Speed G3: 

33,600/31,200/28,800/26,400/24,000/21,600/19,2
00/16,800/14,400/12,000/9,600/7,200/4,800/2,40
0bps (auto shift down system)

G4: 

64/56kbps (auto speed matching)

I G3: 

Max 26,400bps

Standby Mode 200W

Transmission 200W

Reception 200W

Maximum Power Consumption 1,500W

Auto Off Mode 40W or less
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Acceptable Types of Originals

Make sure your originals are completely dry before setting them in the machine.
Originals containing wet ink or correcting fluid will mark the exposure glass and
the resulting image will be affected.

Acceptable Original Sizes

Paper Size and Scanned Area

❖❖❖❖ Exposure Glass

❖❖❖❖ Optional Document Feeder (ADF)

Where Original is Set Acceptable Original Size Maximum 
Number of 
Sheets

Paper Thickness

Exposure Glass Maximum A3 (297×420mm), 
11"×17" (279×432mm)

 1 ----

Optional Document 
Feeder (ADF), single-
sided document

Fax transmission: A5 L to A3 
L (up to 1,200mm long) 
8"×51/2" L to 11"×17"L

50 sheets 
(80g/m2, 20lb)

40 -128g/m2 
(11-34lb)

Optional Document 
Feeder (ADF), dou-
ble-sided document

Fax transmission: A5 L to A3 
L (up to 432mm long) 8"×51/2" 
L to 11"×17"L

50 sheets 
(80g/m2, 20lb)

52-105g/m2 
(14-28lb)
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Limitation

❒ There may be a difference in the size of the image when it is printed at the des-
tination.

❒ If you place an original larger than A3, 11"×17" on the exposure glass, only an
are a of A3, 11"×17" is scanned.

Note

❒ Even if an original is correctly placed on the exposure glass or in the optional
Document Feeder (ADF), a margin of 3mm (0.1") around each edge of the
original may not be sent.

❒ If the receiver uses paper of smaller width than the original, the image will be
reduced to fit the paper. See p.54 “Auto Reduce”.

❒ The machine detects paper sizes in the following ways:

• When you place an original in the optional Document Feeder (ADF), an
original wider than about 268mm (10.5") is scanned as A3, 11"×17" size. 
An original narrower than about 235mm (9.2") will be sent as 81/2"×11" or
81/2"×14" size.
Originals up to 1,260mm (49") in length can be scanned. 

• Refer to the table below for the sizes the machine can detect when you
place an original on the exposure glass. Because the machine scans in non-
standard size documents as one of the standard sizes, parts of the image
may be truncated depending on the length of the document. For details
about how to set non-standard size documents. See p.16 “Setting a Scan
Area”, Facsimile Reference (option) <Basic Features>.

❖❖❖❖ Metric Version

❖❖❖❖ Inch Version

× - Unable to auto detect
*1 Normally a length of about 420mm (16.5") can be scanned, however, it is only possi-

ble to specify a scanning size up to 432mm (17").

Length *1 

∼245mm 245mm∼270mm 270mm∼318mm 318mm∼

Width ∼242mm × B5L A4L 81/2"×13"L

242mm∼

272mm
B5K × × B4L

272mm∼ A4K × × A3L

Length *1 

∼9.6" 9.6"∼10.6" 10.6"∼12.5" 12.5"∼

Width ∼9.5" × × 81/2"×11"L 81/2"×14"L

9.5"∼10.7" × × × ×

10.7"∼ 81/2"×11"K × × 11"×17"L
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----Maximum scan area

The Maximum Scan Area is shown below.

• Memory Transmission: 297×1,260mm/11"×49" (W×L) from the optional Doc-
ument Feeder (ADF)

• Immediate Transmission: 297×1,260mm/11"×49" (W×L) from the optional
Document Feeder (ADF)

Note

❒ During Immediate Transmission, the length of the scanning range can be-
come narrower than 1,260 mm (49"), depending on the character size as
well as the settings on the destination machine.

• 297×432mm/11"×17" (W×L) (From the exposure glass)
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Maximum Values

The following list contains the maximum value for each item. 

Item Standard With optional unit

Fax Function 
Upgrade Unit

Expansion 
Memory

Expansion Memory 
+ Fax Function 
Upgrade Unit

Memory 2MB 2MB 26MB 26MB

The number of pages 
that you can store in 
memory (Using A4 size 
Standard <ITU-T 
#1Chart> ) 

160 160 1,000 2,080

Total number of all files 
*2 

400 800 400 800

The number of pages 
per file

400 400 1,000 1,000

The number of pages 
for all files

400 400 1,000 3,000

The number of destina-
tions you can specify 
for one file

500 500 500 500

The number of destina-
tions you can specify 
for all files

500 2,000 500 2,000

The number of Quick 
Dials you can register 

400 1,200 400 1,200

The number of Group 
Dials you can register

64 64 64 64

The number of destina-
tions you can specify 
by the number keys

100 1,000 100 1,000

The number of destina-
tions you can register 
in a group *1 

500 500 500 500

The number of destina-
tions you can register 
in all groups *1 

500 2,200 500 2,200

The number of digits 
for Dials

254 254 254 254

The number of Pro-
grams you can register

100 200 100 200



Appendix

164

11

*1 You can register 400 destinations in the Quick Dials and 100 destinations in the
number keys as a Group. When the optional Fax Function Upgrade Unit is installed:
1,200 destinations in the Quick Dials/1,000 destinations in the number keys.

*2 The number of documents you can store varies when capture settings are made.

The number of Auto 
Documents you can 
register

6 18 6 18

The number of Stand-
ard Message Stamps 
you can register

3 3 3 3

The number of trans-
mission results the ma-
chine can store

200 1,000 200 1,000

The number of stored 
documents you can 
specify at one time

400 400 1,000 1,000

The number of stored 
documents you can 
send at one time

30 30 30 30

The number of pages 
that you can store in 
Document Server (Us-
ing ITU-T #4Chart ) 

2000 2,000 2,000 2,000

The number of pages 
you can store in Docu-
ment Server for one 
document

400 400 1,000 1,000

Item Standard With optional unit

Fax Function 
Upgrade Unit

Expansion 
Memory

Expansion Memory 
+ Fax Function 
Upgrade Unit
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180 Degree Rotation Printing,   72

2-Sided Printing,   64, 71

2-Sided Transmission,   46

A

Acceptable Types of Originals,   160
Accessories,   141
Address Book,   143

Attaching a Cover Sheet,   142
Authorized Reception,   118
Auto Document,   47, 97

Changing,   97
Deleting,   99

Sending,   47
Storing,   97

Auto Fax Reception Power-up,   69

Auto Identification,   44
Automatic Redial,   58

Auto Reduce,   54

B

Basic Transmission,   142

Batch Transmission,   58
Book Fax,   45
Box Setting,   107, 124

Broadcasting Sequence,   59

C

Canceling
Transmission,   14
Transmission Files,   13

Center Mark,   70
Chain Dial,   33
Changing

Line Type,   43

Transmission Time,   16
Checkered Mark,   70
Checking

Reception Result (RX File Status),   22
Transmission Files,   13
Transmission Result (TX File Status),   21

CIL,   75
CIL/TID Print,   75
Combine 2 originals,   63, 73

Communication Failure Report,   61
Communication Information,   19

Confidential File Report,   25
Confidential ID,   132
Confidential Message,   24

Confidential Transmission,   7
Counters,   107, 109
CSI→Own Fax Number,   66

D

Default ID/Free Polling Reception,   11

Default ID Transmission,   8, 55
Default ID TX,   9
Deleting

Information Box Messages,   31

Programmed Destinations,   144
Destination

Adding,   15

Checking,   13
Deleting,   14

Displaying the Memory Status,   23

Document Server,   84
Delete File,   88
File Manage,   87

Storing a Document,   85
Dual Access,   59



166

E

ECM (Error Correction Mode),   58, 107, 112
Economy Transmission Time,   5
Editing Programmed Destinations,   144
End Receiver,   38, 67
Error Report,   149

Expansion Memory,   158
Extra G3 Interface Unit,   158

F

Fax Function Upgrade Unit,   158
Fax Header Print,   53
File

Printing,   17
Printing a List of Files in Memory 

(Print TX File List),   18
Re-sending,   17

Forwarding,   107, 109, 118
Forwarding Station,   110

Free Polling Transmission,   8
Free Polling TX,   9
Full/Partial agreement,   117

Function List,   107

G

G3/G4 Separate Tray,   79
General Settings/Adjustment,   92, 102

H

Handy Dialing Functions,   33

I

ID Override Polling Reception,   11
ID Override Transmission,   9
Image Rotation,   59, 72

Immediate Reception,   63
Information Boxes,   29, 126, 128

Deleting,   128

Printing,   131
Programming/Editing,   126

Storing Messages,   29
ISDN,   156

ISDN G3 Line,   134

ISDN G4 Line,   135
ISDN Unit,   158

J

JBIG,   60, 69
Reception,   69

Transmission,   60
Journal,   19
"Just Size" Printing,   77

K

Key Operator Code,   93

Key Operator Settings,   107
Key Operator Tools,   92
Keystroke Program,   81

L

Label Insertion,   54

Line Type,   43, 156

M

Manual Dial,   42

Maximum Value,   163
Memory Lock,   26, 111, 119
Memory Lock ID,   133

Memory Lock RX,   107
Memory Reception,   63

Memory Status,   23
Memory Storage Report,   61
More Transmission Functions,   57

Multi-copy,   64
Multi-copy Reception,   72
Multi-port,   157

Multistep Transfer,   68

O

On Hook Dial,   41
Optional Equipment,   158
Originals,   160

Output Tray,   79
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P

Page Reduction,   74
Page Separation and Length Reduction,   73

Paper Tray,   104
Parallel Memory Transmission,   57
Parameter Setting,   107

PC FAX Features,   137
PC FAX Operation Messages,   144

PC FAX Properties, Setting,   141
Personal Boxes,   27, 124, 126

Deleting,   126

Editing,   124
Printing,   131
Programming,   124

Polling ID,   133
Polling Reception,   11

Polling Reserve Report,   12
Polling Result Report,   12
Polling Transmission,   8
Polling Transmission Clear Report,   10
Power Failure Report,   149
Print 2 Sided,   119

Print Completion Beep,   70
Printed Report,   61

Printing,   143
Box List,   131
Confidential Message,   24

File Received with Memory Lock,   26
Information Box Messages,   30

Journal,   19
Options,   70
Personal Box Messages,   28

Special Sender List,   124
Printing the Journal,   19
Print List/Report,   92

Prog./Change/Delete,   92
Program/Change/Delete Menu,   94
Programming

ISDN-G3 Line,   134
ISDN-G4 Line,   135

Programming New Destinations,   144

Programs,   81
Changing,   81
Deleting,   83

Registering,   81
PWD Code,   37

Q

Quick Dial Table,   94
Changing the Order,   94

Programming Title,   95

R

RDS (Remote Diagnostic System),   150

Reception,   63
Reception Features,   63

Reception File Print Quantity,   119
Reception Functions,   67
Reception Mode,   92, 104

Reception Reverse Printing,   119
Reception Time,   71

Redial,   33

Reduced Image Transmission,   54
Report,   61, 149

Communication Failure Report,   61
Error Report,   149
Memory Storage Report,   61

Power Failure Report,   149
Transmission Result Report 

(Immediate Transmission),   62
Transmission Result Report 

(Memory Transmission),   61
Reports/Lists,   101
Requesting Party,   38, 67

Reverse Order Printing,   64, 74
RTI→Own Name,   66
RX File Status,   22
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S

Scan Size,   99
Changing,   99

Deleting,   100
Programming,   99

Selecting
Dial/Push Phone,   134

Line Type,   156
Sender Stamp,   54

Sending at a Specific Time (Send Later),   5
Send Later,   5
SEP Code,   36

SID Code,   36
Simultaneous Broadcast,   59
Solving Operation Problems,   149

Special Senders,   117
Special Senders to Treat Differently,   117

Specifications,   159
Specifying Options,   142
Stamp,   53

Stamp Cartridge,   153
Standard Messages,   96

Deleting,   97

Programming,   96
Standard Message Stamp,   47

Sub-address,   39
SUB Code,   35
Substitute Reception,   64

Switches and Bits,   113
Switching Titles,   96

T

Telephone Line,   155
TID,   75

Toner,   151
Transfer Boxes,   128, 130

Deleting,   130

Printing,   131
Transfer Report,   131

Transfer Request,   37
Transfer Result Report,   68
Transfer Station,   38, 67

Transmission Features,   33
Transmission Mode,   5
Transmission Options,   53
Transmission Result Report 

(Immediate Transmission),   62
Transmission Result Report 

(Memory Transmission),   61

Transmission with Image Rotation,   59
Tray Shift,   79
TSI Print,   75

TX File,   13
TX File Status,   21

U

User Parameter List,   113
User Parameters,   113

User Tools,   92

UUI,   40
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